Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera P10 - 2.0 16V odpala i gaśnie, immo.

04 Sie 2017 13:03 1002 17
  • Poziom 38  
    Witam.
    Koledzy auto to Nissan primera p10 1996 2.0 benzyna 125 km. Nr. bosch 0 261 203 769
    Kluczyki zgubione, miga check, i teraz pytanie jak w tym sterowniku wyłączyć immo i czy się da.
    Sterownik będę mieć w poniedziałek niestety po dwóch magikach jednak auto dalej nie odpala.
    Jeden wiem że wylutowal jakąś jedną pionową płytkę.
    Nigdzie nie mogę znaleźć co to za sterownik i jakichkolwiek informacji jak zrobić off.
    Każda informacja będzie pomocna.
  • Pomocny post
    Poziom 34  
    jak nie pali bez plytki to trzeba ja zdobyc/wlutować spowrotem i dopisać tp do puszki i po zawodach
  • Poziom 38  
    Płytkę będę miał bo jest z ecu tylko wylutowana przez poprzedniego magikach.
    Podobno jakiś wsad przerobiony na off ale auto nie pali nadal.
    Rozumiem że skoro nie działa po przerobieniu wsadu i po wyjęciu płytki to zostaje już tylko dopisanie pastylki i system w oryginale?
  • Pomocny post
    Poziom 34  
    raczej niema innego wyjścia,gorzej bo na tej plytce jest 93c jak dobrze pamiętam a jak ktoś tam spaprał w nim plik to gorsza sprawa bo synchro będzie wywalone w kosmos i nowe tp tez nie załatwi sprawy.Ori plik i wstawić płytke+tp i jedzie.
  • Poziom 38  
    Czyli mam jak zawsze wesoło hehe, masz może plik albo wiesz skąd go pobrać bym mógł normalnie dopisać nowe pestki? Chyba ID33? Tylko szklaki czy pcf?
  • Poziom 34  
    co ci z pliku z lewego zrodla jak taki plik nie będzie zsynchronizowany w puszką
  • Poziom 38  
    Kurcze nie pomyślałem o tym, to co teraz radzisz? Tylko nowy komplet? Tzn uzywka?
  • Poziom 38  
    A da radę od nowa sparować puszkę ze sterownikiem launch x431 tak bym mógł na stole dopisać nowe pastylki?
    Rozumiem że gdy immo będzie ok lub uda się off to check przestanie migać?
  • Poziom 34  
    nie wiem,nie mam takiej wiedzy czy x431 podoła takiemu zadaniu
  • Poziom 43  
    Jak masz śmietnik po grzebuisiach to szukaj zestawu rozruchowego i po problemie.
    Nie ma się co czasotracić na bezmózgów.
  • Poziom 34  
    To by się zgadzało,auto już mocno archiwalne i zestaw pozyskasz byle gdzie
  • Poziom 38  
    Dzięki za porady, szukam takiego zestawu i nigdzie nie widzę, a czy nie ma innego stera z takim złączem np Lucas w którym dało by zrobić off?
  • Poziom 38  
    Niestety pamięć już przez kogoś grzebana i podobno nie da się jej zrobić na off ani synchronizacji z puszką i dopisania pestki. Nigdzie nie mogę znaleźć zestawu startowego z tym sterem.
  • Poziom 26  
    A tam nie ma systemu na pilota Lucas 3TXA
  • Poziom 38  
    Nie, tam jest puszka immo Siemensa
  • Poziom 38  
    To jest P10, inna puszka immo inna instalacja.
  • Poziom 38  
    Temat ogarnięty, naprawiony stary sterownik.
    Poprzedni magik który wymontował płytkę uszkodził ścieżki gdyż musiał robić to nożem. Dopiero pod konkretnym powiększeniem dało radę to zobaczyć. Ścieżki połatane, auto pali, miga tylko check.
    Dziękuję wszystkim za pomoc.

    Dodano po 1 [minuty]:

    Dodam tylko że zdobycie kompletu do odpalenia z tym ECU jest wręcz niemożliwe, nigdzie tego nie ma.