Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak ładowania skuter Peugeot Vivacity 50

04 Sie 2017 18:42 1170 5
  • Poziom 10  
    Witam, posiadam od niedawna używany skuter marki Peugeot Vivacity 50 i moim problemem jest brak lub zbyt niskie napięcie ładowania. Pierwszym objawem problemów z pojazdem było to, że nie mogłem uruchomić silnika z elektrycznego rozrusznika z kopki odpalał bez problemu. Po długiej diagnostyce uszkodzony okazał się moduł zapłonu oraz przekaźnik, który steruje załączaniem rozrusznika przy okazji wymieniłem regulator napięcia gdyż bezpośrednio na przewodzie(czerwonym) wychodzącym z regulatora i na klemie masowej akumulatora po dodaniu gazu napięcie wzrastało do ponad 13V ale tylko w momencie gdy bezpiecznik zamykający obwód ładowania jest wyjęty gdy obwód jest zamknięty napięcie utrzymuje się na takim samym poziomie niezależnie czy silnik jest w trakcie pracy czy nie. W momencie gdy silnik pracuje i włączy się światła żarówka świeci słabo natomiast po dodaniu gazu znacznie się rozjaśnia co sugerowało by że wzrasta napięcie ale pomiar bezpośrednio na klemach + i - akumulatora jest bez zmian. Po ok 20-40km napięcie na klemach akumulatora wynosi ok9V. Masa regulatora jest dobrze wyczyszczona(regulator jest przykręcony do ramy) sprawdzałem po kolei przewody i wszystko wygląda na sprawne jedyne co mnie dziwi i nwm czy jest to normalne bo pierwszy raz rozbieram skuter zauważyłem dwa elementy elektryczne które wyglądają na oporniki ceramiczne grzeją się dość mocno i w szybkim tempie . W internecie znalazłem, że są to elementy odpowiedzialne za działanie świateł ale nie wiem czy grzanie się tego elementu jest normalne lub może mieć wpływ na brak ładowania. Na chwilę obecną brakuje mi pomysłu co dalej sprawdzać dlatego zwracam się z prośbą o pomoc. Jeśli w moim opisie brakuje jakichś informacji lub coś źle opisałem proszę zwrócenie mi na to uwagi :) Pozdrawiam :)
  • Poziom 29  
    Prawdopodobnie uszkodzony akumulator, Spróbuj go naładować ładowarką zewnętrzną.
  • Poziom 10  
    Właśnie zapomniałem dodać, że dziś wymieniłem akumulator na nowy i jest bez zmian przepraszam za brak info z mojej strony.
  • Poziom 29  
    Skoro po odpaleniu światła działają, to prądnica działa. Skuter ma jak by dwie instalacji jedna z napięciem zmiennym i druga z napięciem stałym. Obie je łączy regulator napięcia. Więc jak masz problemy w instrukcji z napięciem stałym sprawdzaj regulator, przewody, wtyczki wszelkiego rodzaju i punkty łączenia masy.
  • Poziom 9  
    Czy udało się rozwiązać problem?
  • Poziom 26  
    Regultor założyłeś taki sam? Nie chodzi mi o wygląd .