Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Quad 110 - instalacja elektryczna w chińskim quadzie

toshibanana 06 Aug 2017 21:15 23163 13
Optex
  • #1
    toshibanana
    Level 6  
    Mam problem z instalacją w quadzie 107cm(110), Została zakupiona nowa wiązka elektryczna gdyż stara uległa uszkodzeniu.

    Podłączyłem przewody CDI(moduł), przewody cewki WN oraz przewody od cewek przy magnecie.
    Sukcesem jest to iż na cewce pojawiła się iskra i można go odpalić.
    Proszę o pomoc w podłączeniu pozostałych przewodów. Chodzi mi o podłączenie stacyjki (możliwość włączania i wyłączania zapłonu )oraz opcja użycia rozrusznika. Kolory i kostki nie pokrywają się wszystkie i nie wiem jak mam to zrobić. Wiązka zapewne jest rozbudowana (kierunkowskazy, światła krótkie, długie, alarm itp). Ja mam tylko 1 światła z przodu, jedne z tyłu+ stop, bez kierunków, Na zdjęciach umieściłem ponumerowane oznaczenia kostek i kolory przewodów. Liczę że koledzy mi pomogą w rozwiązaniu problemu.
    w razie czegoś kostki porozłączam wg potrzeby. Pozdrawiam i czekam na pomoc:)
  • Optex
  • #2
    toshibanana
    Level 6  
    Panowie pomóżcie. Stoję w miejscu i nie wiem jak się mam za to zabrać. Podpowiedzcie od czego zacząć, jak spróbować rozwiązać temat zapalania
    Czerwony i czarny przy stacyjce na włączonym "zapłonie" jest przejście,
    na wyłączonym zapłonie biało-czarny i zielony jest przejście
  • Optex
  • #3
    lisekey
    Level 15  
    Proszę o zdjęcie wszystkich kostek z wiązki i kostki te od osprzętu, nikt Ci nie pomoże bo nie wie co to jest za wiązka którą kupiłeś, przeważnie patrze na ilość pinów i układ w kostce i domyślam się gdzie co powinno iść.
  • #4
    toshibanana
    Level 6  
    Dziękuję kolego za to, że jako jedyny zechciałeś się pochylić nad moim problemem.
    Poniżej przesyłam zdjęcia z oznaczeniami cyfrowymi. W pierwszym poście s ą opisy kolorów i wygląd kostek. Jeśli jeszcze zrobić jakieś zdjęcia to proszę napisz, jakie.
    Pozdrawiam i jeszcze raz dziękuję

    Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie

    rączka(światła, odpalanie, gaszenie)

    Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie
  • #5
    andrzej175
    Level 2  
    Dzień Dobry,
    w uzupełnieniu tematu - wykonałem graficznie schemat instalacji QUAD ATV-HB 125 rozpisując instalację.
    Porównałem również real, z tym co publikowane w NET i niestety wielkie rozczarowanie.
    Choć można kupić gotową wiązkę, to i tak należy ją dostosować pod swój sprzęt, aby nie "dymiła instalacja", pracowała bez zarzutu i abyśmy wiedzieli na czym siedzimy.
    Pomogę we wszystkich kwestiach elektronicznych i z tym jestem na bieżąco.
  • #6
    zubrstw
    Level 19  
    Czy udało się rozwiązać problem ? Mam taki sam problem. Jak podłączyłeś kable od cewek przy magnecie i moduł CDI ? U mnie w ogóle nie odpala :(.
  • #7
    Blady1000
    Level 6  
    Witam,podpinam się czy ma ktoś konkretny schemat podpięcia nowej wiązki ,quad110 chińczyk,automat przód ,tył proszę o pomoc,chciał bym to synowi poskładać i ręce już opadają
  • #8
    zubrstw
    Level 19  
    Ja w końcu swoją złożyłem i działa. Co masz czego brakuje może uda się pomóc.
  • #9
    Blady1000
    Level 6  
    Chce podpiąć nową instalację i ciągle brak iskry,więc sprawdziłem iskrownik miernikiem i ani drgną ,więc raczej muszę zamówić nowy,ale dziękuję za chęci
  • #11
    Blady1000
    Level 6  
    Pokazywało mi 0 mierzyłem ten kabelek czarno-niebieski do tego czujnika co jest tam przykręcony ,mogłem coś źle zrobić

    Dodano po 3 [minuty]:

    Pokazywało mi 0 mierzyłem ten kabelek czerwono-czarnym do tego czujnika co jest tam przykręcony ,mogłem coś źle zrobić
  • #14
    kolacina dlw
    Level 4  
    toshibanana wrote:
    Dziękuję kolego za to, że jako jedyny zechciałeś się pochylić nad moim problemem.
    Poniżej przesyłam zdjęcia z oznaczeniami cyfrowymi. W pierwszym poście s ą opisy kolorów i wygląd kostek. Jeśli jeszcze zrobić jakieś zdjęcia to proszę napisz, jakie.
    Pozdrawiam i jeszcze raz dziękuję

    Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie

    rączka(światła, odpalanie, gaszenie)

    Quad 110 - instalacja elektryczna w chińskim quadzie Quad 110 - instalacja elektryczna w chińskim quadzie


    Siema ! Ej wrzucił byś opis tych kostek i co przerobiales! Proszę!