Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sharp SJ F78PE-SL- Chłodziarka mrozi

07 Sie 2017 12:29 1155 5
  • Poziom 9  
    Witam mam tą lodówkę od 4 lat do tej pory działała bez zarzutu (nigdy nie była wyłączana). Jednak od jakiegoś czasu chłodziarka zaczęła mrozić do +/- -4°C (wstawiłem termometr do środka) wyłączyłem ją z prądu na 24 godziny. Myśląc ze zaskoczy, po włączeniu schłodziła do ustawionej temp. 5,5°C i potem temperatura zaczęła rosnąć do praktycznie 20°C.

    Wyłączyłem znowu z prądu lecz sytuacja się powtórzyła, poczytałem po forach popytałem po serwisach wszyscy mówili czujnik temperatury, zamówiłem, wymieniłem i pełen nadziei włączyłem i znowu to samo schłodziło do 5,5°C i na tym koniec temperatura wzrosła znowu do około 20°C.
    Zamrażarka działa bez zarzutu.

    Nie mieszkam w Polsce, a tutaj nie ma serwisu Sharpa, a w piątek jadę na urlop do kraju i stąd moje pytanie. Gdzie szukać przyczyny takiego zachowania i ewentualnie jakie części musiałbym kupić i wymienić? Z góry dzięki za wszystkie sugestie.
    Pozdrawiam Marek.
  • Pomocny post
    Specjalista AGD
    Witam
    W tych lodówkach zdarzają się problemy z damperem https://www.google.pl/search?site=&source=hp&...1.0....0...1.2.64.psy-ab..0.1.240.ZJatdqDZ6ns . Zdarzało się ze woda dostawała się do mechanizmu ,zamarzała i go blokowała. Damper znajduję się w chłodziarce na samym dole za plastikową maskownicą. Delikatnie go rozbierz i zobacz czy jest ok
  • Poziom 9  
    Dzięki za info.
    Rozkręciłem ten damper i wydaje mi się że była tam woda chyba że to były kropelki jakiegoś bezbarwnego oleju, czyli wychodzi na to że bede go musiał wymienić ? Czy było by jeszcze coś co mógłbym sprawdzić ? Części przywiozę dopiero za 3 tygodnie i wtedy będę mógł sprawdzić co nie działa.
  • Pomocny post
    Specjalista AGD
    Zamontuj go tak abyś mógł go obserwować. Jeśli w chłodziarce jest za ciepło powinien być otwarty i na odwrót. Nie pamiętam jak jest w tej lodówce, ale przy otwartych drzwiach może się zamykać.
  • Poziom 9  
    Zamontowałem, włączyłem napięcie i ładnie się otworzył ale niestety już się nie zamknął nawet przy 2,5*C, wyłączyłem napięcie i też pozostaje otwarty, przy otwieraniu drzwi tylko wentylatorek się zatrzymuje.
  • Poziom 9  
    Zamontowałem nowy dyfuzor, od 6 godzin działa bez zarzutu, dziękuję kolego Zibi za sugestię, myślę że to był problem.