Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektryka w skuterze Peugeot Speedfight 1

Kubool96 10 Sie 2017 21:07 696 25
  • #1 10 Sie 2017 21:07
    Kubool96
    Poziom 3  

    Witam, mam taki problem, mianowicie skuter Speedfight nie chciał odpalić, na początku nie miał iskry, więc wymieniłem moduł, cewkę. Iskra się pojawiła ale taka nijaka, raz jest raz nie ma. Dziś wymieniłem impulsator przy zapłonie, nic to nie dało. Pomocy!

  • #2 10 Sie 2017 21:31
    rafcio_21
    Poziom 26  

    A świeca jest ok spróbuj na innej . jeśli nie pomoże to znajdź opis modułu zapłonowego jaki posiadasz i sprawdź połączenie kabelka odpowiedzialnego za gaszenie możesz go na chwile wypiąć z kostki i próbować odpalić.

  • #3 13 Sie 2017 14:24
    Kubool96
    Poziom 3  

    dawałem inna swiece nawet z 10 innych ... a pozatym stacyjke także odpinałem...

  • #4 13 Sie 2017 14:33
    rafcio_21
    Poziom 26  

    Zrób zdjęcie modułu zapłonowego i wrzuć nie chodziło mi o wypięcie stacyjki tylko wypięcie 1 przewodu z kostki modułu .

  • #5 13 Sie 2017 14:39
    Kubool96
    Poziom 3  

    okej jak dam rade moze dzis jeszcze wrzuce :)

  • #6 13 Sie 2017 14:52
    rafcio_21
    Poziom 26  

    Jak dasz rade wrzuć też zdjęcie tego impulsatora wraz z cewkami . Te zapłony są proste w budowie już nie zostało ci wiele możliwości ten kabelek od modułu o którym ci pisałem i cewka zasilająca moduł ona tez często szwankuje . Możesz też sprawdzić czy do stopki bocznej masz jakieś przewody jeśli tak to wyciągasz kostkę od stopki i próba.

  • #7 13 Sie 2017 16:57
    Kubool96
    Poziom 3  

    no wlasnie niema zadnej kostki . a tak teraz patrzylem i tam niema kostki ze moge odpiac stacyjke jedynie mogłbym uciąć kable a potem znow polutowac . no wlasnie zastanawiam sie czy niekupic nowego zaplonu wraz z impulsatorem ale to znowu koszt 140zl jakos

  • #8 13 Sie 2017 17:04
    rafcio_21
    Poziom 26  

    Jak nie uda się naprawić tego to będziesz musiał ale narazie próbuj ten naprawić . Cewka pada ale w większości przypadków udawało mi się naprawiać wystarczy polutować. Stacyjke narazie zostaw w spokoju jest jeden kabelek ale jak już to trzeba go uciąć na próbę przy samym module . I masz kable przy stopce bocznej czy nie .

  • #9 13 Sie 2017 17:12
    Kubool96
    Poziom 3  

    prosze oto zdjecia :)
    Elektryka w skuterze Peugeot Speedfight 1 Elektryka w skuterze Peugeot Speedfight 1 Elektryka w skuterze Peugeot Speedfight 1

    Dodano po 1 [minuty]:

    nie niema zadnych kabli przy stopce

  • #10 13 Sie 2017 17:22
    rafcio_21
    Poziom 26  

    Na początek zmierz rezystancję tej czarnej cewki i sprawdź miejsca w których jest lutowana .

    Dodano po 1 [minuty]:

    A w module masz 4 kable czy 5 nie widzę jednego pinu wygląda ze jest 4 zgadza się

  • #11 13 Sie 2017 17:47
    Kubool96
    Poziom 3  

    hmm tylko niezbyt wiem jak sprawdzic rezystancje , tak jak na zdjeciu są 4 kable do modułu .

  • #12 13 Sie 2017 17:57
    rafcio_21
    Poziom 26  

    A posiadasz jakiś miernik?

  • #13 13 Sie 2017 20:56
    Kubool96
    Poziom 3  

    no tak niedanwo sobie kupilem :)

  • #14 13 Sie 2017 21:09
    rafcio_21
    Poziom 26  

    To ustawiasz no ohm i mierzysz jeden koniec miernika do masy drugi do cewki

  • #15 14 Sie 2017 10:03
    Kubool96
    Poziom 3  

    ale gdzie do cewki?

  • #16 14 Sie 2017 11:13
    rafcio_21
    Poziom 26  

    Tam gdzie są wpiete kabelki sprawdź ta czarna cewkę pod tym silikonem czy nie są odlutowane kabelki .

  • #17 14 Sie 2017 21:30
    Kubool96
    Poziom 3  

    sprawdzlem caly zaplon i raczej wporzątku wszystko bylo . wszystkie kable sie trzymaly ;/

  • #18 14 Sie 2017 21:35
    rafcio_21
    Poziom 26  

    Sprawdź czy na biało czarnym kablu e module zapłonowym jest napięcie ok + 12V po włączeniu zapłonu a co z pomiarem rezystancji cewek .? Oczywiście akurat masz sprawne ?

  • #19 14 Sie 2017 22:29
    Kubool96
    Poziom 3  

    no wlasnie niewiem jak sprawdzic tą rezystancje cewek. czyli na wyłączonym skuterze powinno byc 12V czy jak bede krecił rozrusznikiem ?

  • #20 15 Sie 2017 08:22
    rafcio_21
    Poziom 26  

    Na włączonym zapłonie ma być 12V

  • #21 15 Sie 2017 09:50
    Kubool96
    Poziom 3  

    jutro sprawdze co i jak i dam znac

  • #22 15 Sie 2017 09:59
    rafcio_21
    Poziom 26  

    Masz schemat twojego moduł wygląda na to ze masz coś takiego porównaj ten schemat ze swoją instalacja

    Dodano po 2 [minuty]:

    Co się nie chciało załadować wcześniej.

  • #23 15 Sie 2017 19:47
    Kubool96
    Poziom 3  

    jes to takie male ze po powiekszeniu widac same pixele ;/

  • #24 20 Sie 2017 18:19
    Kubool96
    Poziom 3  

    dobra zamykam , temat ogarnięty okazało sie lekko naderwany kabel kostka-impulsator , wymienilem na nowy i skuter odpala za strzałem pozdrawiam i wielkie dzieki za pomoc !

  • #25 20 Sie 2017 18:23
    rafcio_21
    Poziom 26  

    Nie zapomnij oznaczyć pomocnych postów. Pozdrawiam

  • #26 04 Wrz 2017 10:34
    Kubool96
    Poziom 3  

    temet rozwiązany pozdrawiam i dzieki

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME