Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Samsung RL56GWGIH1 - nie wyłącza się agregat

renia777 11 Sie 2017 13:22 1782 7
  • #1 11 Sie 2017 13:22
    renia777
    Poziom 10  

    Witam,
    Po powrocie z wakacji pod lodówką zastałem plamę z rozmrożonych artykułów spożywczych.
    Z racji tego, że okres dwuletniej gwarancji dobiegł końca, wziąłem się za lokalizację usterki.
    Po załączeniu zasilania agregat zamiast pracować, buczał. Odpiąłem elektronikę i podłączyłem go "na krótka" bezpośrednio do sieci -efekt pracy był taki sam jak poprzednio. Wypuściłem gaz (R600a), zdemontowałem agregat i wymieniłem go na sprawny zamawiając serwisanta, aby podłączył mi go i nabił nowym gazem. Z racji tego, że nowy agregat na tabliczce posiadał opis innego gazu, do lodówki został wtłoczony R134a.
    Przed nabiciem przedmuchaliśmy układ, kapilara okazała się czysta, wymieniliśmy filtr (odwadniacz) i polutowałem przewody w wiązce drzwi, bo wyświetlacz był już mało co czytelny.
    Ekspert stwierdził, że lodóweczka "chodzi", wziął pieniążki i nara.
    Co się okazało:
    Mimo uzyskania nastawionej temperatury (chłodziarka +5, zamrażarka -21) agregat nadal pracuje i nie wyłącza się.

    Proszę o podpowiedź, co może być przyczyną zaistniałej sytuacji, modem sterujący, czy jeden z czujników?

    Po otwarciu drzwi zamyka się przepustnica (zgodnie z instrukcją), także to jest OK.
    Na płycie sterującej znalazłem złącze CN30 z podłączonymi czujnikami. Po odpięciu go agregat się zatrzymuje, ale po ponownym podpięciu mija parę minut i znowu się uruchamia i pracuje tak bez końca.

    Co może być tego przyczyną? Gdzie szukać usterki?
    Lodówka Samsung RL56GWGIH1 - nie wyłącza się agregat Lodówka Samsung RL56GWGIH1 - nie wyłącza się agregat Lodówka Samsung RL56GWGIH1 - nie wyłącza się agregat Lodówka Samsung RL56GWGIH1 - nie wyłącza się agregat

    0 7
  • #2 12 Sie 2017 09:13
    zibi1971
    Specjalista AGD

    Witam
    Co to za pomysł zmiany agregatu z R600 na R134? Instalacja jest obliczona na R600. Jaka jest temperatura w zamrażalce? Jeśli agregat pracuje cały czas to w zamrażalce powinno być ok 35°C na minusie.

    0
  • #3 12 Sie 2017 12:42
    renia777
    Poziom 10  

    Gdybym sie znał, to bym nie prosilł o poradę. Przyszedł "fachowiec", więc mu zaufałem.
    Kiedy w zamrażarce temperatura przekracza -23 stopnie, to wyłączam ją, bo jaki sens mrozić na maxa?! Agregat jest gorący, wiec czekam aż się ostudzi.

    0
  • #4 12 Sie 2017 14:26
    zibi1971
    Specjalista AGD

    Witam
    W takim razie wzywaj fachowca na reklamację. Zapewne fachowcowi zbywał kompresor na R134 i taki ci założył. Ten co ci założył ma 150W, a twój ma ok 200W i chodzi tu o moc chłodniczą.

    0
  • #5 13 Sie 2017 17:07
    renia777
    Poziom 10  

    Tak czy inaczej agregat pracuje, a zamrażarka jak i chłodziarka uzyskują odpowiednią temperaturę, tylko co jest powodem ciągłej pracy agregatu?

    1
  • #6 19 Sie 2017 15:48
    renia777
    Poziom 10  

    Po przestudiowaniu wielu tematów i wątków związanych ze złą pracą sprzętu chłodzącego, zabrałem się do samodzielnej naprawy począwszy od przebadania wiązki elektrycznej, wymiany czujników temperatury i modułu elektronicznego.
    Obecnie czekam na przesyłkę z sensorami zamrażarki. Po wymianie efekt będzie opisany.

    0
  • #7 24 Sie 2017 16:52
    renia777
    Poziom 10  

    Po wymianie czujnika temperatury zamrażarki (koszt 26zł) lodówka wróciła do życia.
    Po osiągnięciu zadanej temperatury, agregat wchodzi w stan spoczynku-wyłącza się.

    Lodówka Samsung RL56GWGIH1 - nie wyłącza się agregat Lodówka Samsung RL56GWGIH1 - nie wyłącza się agregat

    0
  • #8 03 Lis 2017 17:19
    renia777
    Poziom 10  

    Mijają miesiące a lodówka pracuje bez zastrzeżeń.

    Temat uważam za zamknięty.

    0