Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Gorenje WS 50109N - Nie działa wyświetlacz / brak jakiejkolwiek reakcji

maciej66666 11 Sie 2017 15:42 675 6
  • #1 11 Sie 2017 15:42
    maciej66666
    Poziom 16  

    Witam

    mam problem z powyższą pralką. Był spalony układ LNK304pn , to został wymieniony , wymieniony rezystor, napięcie dochodzi.
    Niestety wyświetlacz nie działa , pralka na nic nie reaguje. Dodam jeszcze iż taka ścieżka od hydrostatu jest taka jakby wypalona. Poniżej zdjęcie.

    W czym można jeszcze doszukiwać się problemu ? z góry dziękuje za odp

    Gorenje WS 50109N - Nie działa wyświetlacz / brak jakiejkolwiek reakcji Gorenje WS 50109N - Nie działa wyświetlacz / brak jakiejkolwiek reakcji

    0 6
  • Pomocny post
    #2 11 Sie 2017 15:46
    TONI_2003
    Moderator

    maciej66666 napisał:
    Dodam jeszcze iż taka ścieżka od hydrostatu jest taka jakby wypalona. Poniżej zdjęcie.
    Kolego to żart czy fantazja? Daj porządne zdjęcie, a nie jakieś mazidła :cry:

    0
  • #3 11 Sie 2017 18:27
    maciej66666
    Poziom 16  

    TONI_2003 napisał:
    maciej66666 napisał:
    Dodam jeszcze iż taka ścieżka od hydrostatu jest taka jakby wypalona. Poniżej zdjęcie.
    Kolego to żart czy fantazja? Daj porządne zdjęcie, a nie jakieś mazidła :cry:

    już :D

    0
  • Pomocny post
    #4 11 Sie 2017 19:39
    alekt77
    Poziom 25  

    Jest napięcie 5V i 12V na płytce? Sprawdź na stabilizatorze obok LNK304.

    0
  • #5 11 Sie 2017 19:50
    TONI_2003
    Moderator

    maciej66666 napisał:
    Dodam jeszcze iż taka ścieżka od hydrostatu jest taka jakby wypalona. W czym można jeszcze doszukiwać się problemu?
    Starałem się Ci to pokazać na Twym foto, ale te lutowania i przewody jakoś mi to uniemożliwiają by to pokazać więcej dogłębnie :D
    Gorenje WS 50109N - Nie działa wyświetlacz / brak jakiejkolwiek reakcji

    0
  • Pomocny post
    #6 11 Sie 2017 19:52
    Christophorus
    Poziom 41  

    Na pierwszym zdjęciu w miejscu, gdzie widać naprawianą przewodem ścieżkę widać, że nie wszystkie uszkodzone ścieżki zostały naprawione.

    0
  • #7 12 Sie 2017 12:00
    maciej66666
    Poziom 16  

    Dziękuję wszystkim za podpowiedzi. Problemem faktycznie była ścieżka , która nie przewodziła . Raz jeszcze dzięki za pomoc.
    Zamykam temat.

    0