Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kia Shuma - odpala ale gaśnie po dodaniu gazu

TheArt 14 Sie 2017 12:08 738 8
  • #1 14 Sie 2017 12:08
    TheArt
    Poziom 15  

    Czesc
    mam koledzy problem z samochodem. Auto to Kia Shuma 1.5, instalacja gazowa, nie wiem jakiego typu ale zalacza sie gdy przegazujemy do ponad 2k obr. Ogolnie autko jezdzi ale od pewnego czasu ma problem z odpalaniem, napisze moze jak to wyglada.
    Kiedy akumulator jest swiezo naladowany to auto odpala od razu ale po odpaleniu gasnie. Dotad musialem kilka razy odpalac i potem juz chodzil, nie wiem co to moze byc ale no nie przejmowalem sie bo dzialal. Aha tak sie dzialo po nocy, potem w ciagu dnia juz odpalal normalnie. Od jakiegos tygodnia to co wyzej zaczelo sie poglebiac, zeby odpalic juz nie wystarczylo kilkukrotne zapalanie, musialem wciskac gaz do podlogi i po ktoryms kreceniu rozrusznikiem samochod odpalal i bylo slychac przez chwile glosne piszczenie jakby paska klinowego. Potem juz chodzil.
    Natomiast teraz jest inaczej, odpalac odpali za ktoryms tam razem ale kiedy dodaje gazu to obroty spadaja i gasnie. Myslalem ze to moze brak benzyny wiec dolalem kilka litrow ale bez zmian.

    Dodam bo moze to istotne, ze samochod potrafil rozladowac akumulator przez noc, niestety nie wiem czy to kwestia zlego stanu akumulatora czy cos z pradem w samochodzie. Sprawdzalem prad na klemach podczas zapalonego silnika bylo to 14,2v wiec prawidlowo i chyba alternator laduje.

    PS. odpalam na benzynie i chodzi na jalowym ale jak dodam gazu to obroty leca i gasnie
    natomiast jak wymusze odpalanie na gazie to zapali i od razu gasnie ale mozliwe ze gazu malo

    Prosilbym o pomoc jesli ktos wie co to moze byc.

    0 8
  • #2 14 Sie 2017 21:06
    sulof1601
    Poziom 25  

    Witam.Odnośnie odpalania to do sprawdzenia ciśnienie pompki paliwa filtr paliwa do wymiany oraz czujnik temperatury cieczy do sprawdzenia.Odnośnie rozładowania akumulatora albo sprawdź miernikiem pobór prądu na wyłączonych odbiornikach powinno być ok 50mA,lub odłącz klemę na noc i zobacz czy rano odpalisz.

    0
  • #3 14 Sie 2017 22:40
    TheArt
    Poziom 15  

    o cos mi sie przypomnialo, jak proboje odpalic na gazie, tzn normalnie auto nie odpala na gazie ale moge wymusic przyciskiem na tym czyms od lpg, to wtedy gdy odpalam na gazie i musze trzymac pedal w podlodze i krecic to odpala i cos glosno strzela i gasnie, ale ten strzal idzie jakby z silnika chyba ze mi sie wydaje i z rury

    0
  • #4 15 Sie 2017 15:11
    sulof1601
    Poziom 25  

    Świadczy to o złej mieszance w twoim przypadku raczej zbyt mało paliwa.Sprawdź co z tym ciśnieniem pompki.

    0
  • #5 15 Sie 2017 20:33
    TheArt
    Poziom 15  

    Poprosze o wskazowki jak to sprawdzic i gdzie tego szukac, chcialbym to sam sprobowac sprawdzic.

    0
  • #6 16 Sie 2017 11:01
    sulof1601
    Poziom 25  

    Pompkę paliwa masz w zbiorniku.Na listwie wtrysku wielopunktowego masz zaworek do którego podłączasz manometr i sprawdzasz ciśnienie pompki paliwa.Możliwe jest też uszkodzenie regulatora ciśnienia paliwa który również znajduje się na końcu listwy i powinien dochodzić do niego wężyk podciśnieniowy,jak masz właśnie taki to zdejmij go i zobacz czy wewnątrz tego wężyka nie ma śladów benzyny.Wyjmij pompkę paliwa i wyczyść cały koszyk łącznie z sitkami.

    0
  • #7 16 Sie 2017 16:35
    TheArt
    Poziom 15  

    To musze demontowac zbiornik? Czy to jakos osobno bedzie? To chyba jakis kanal trzeba znalezc.

    0
  • #8 16 Sie 2017 16:40
    sulof1601
    Poziom 25  

    Nie wiem jak jest w tym aucie zobacz czy pod tylną kanapą i w bagażniku nie masz rozciętego dywanika jeśli będzie to pod spodem powinien być dekielek odkręć go i będziesz miał dostęp do wyjęcia pompki paliwa.

    0
  • #9 16 Sie 2017 22:52
    psooya
    Poziom 37  

    Panowie, nieszczelny gaz!!! Pojeździj dwa dni na PB. Odpalaj i gaś na PB ani się waż włączyć na sekundę LPG. Jak będzie dobrze to do gazownika.

    0