Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra B trzaski metalu po odpaleniu silnika

PanKrychuxxs 17 Sie 2017 21:23 285 7
  • #1 17 Sie 2017 21:23
    PanKrychuxxs
    Poziom 13  

    Witam.
    Mam problem ze swoim samochodem dokładnie Oplem Vectrą B. Mianowicie zaraz po odpaleniu samochodu słychać dziwne trzaski tak jakby metalu. Po oględzinach stwierdziłem, że dźwięk wydobywa się z przedniej części auta, dokładnie po lewej stronie (tak jak kierowca). Nie jestem w stanie dokładnie wskazać miejsca, gdyż sprawdzałem to dość dawno, a nic niepokojącego nie widać pod maską. Właśnie dzisiaj musiałem jechać i znów jest to samo. Dźwięk jest dość głośny i przypomina niedokręconą metalową cześć, która została wprawiona w jakieś wibracje. To co może pomóc osobom, które mają więcej wiedzy w tej dziedzinie, to fakt, że dźwięk ten znika jak silnik sobie trochę pochodzi (coś koło minuty). Niestety za każdym razem po odpaleniu silnika, gdy już sobie trochę postoi dzieje się to samo. Proszę o jakiekolwiek wskazówki, co warto sprawdzić. Z góry dziękuję za odpowiedź :)!

    Moderowany przez CameR:

    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników,

    0 7
  • #3 17 Sie 2017 22:46
    moto-kord
    Poziom 25  

    Jaki masz silnik?

    0
  • #4 17 Sie 2017 23:20
    chisel
    Poziom 24  

    Nagraj i wrzuć na YT to posłuchamy.

    0
  • #5 18 Sie 2017 15:44
    PanKrychuxxs
    Poziom 13  

    Postaram się to dzisiaj nagrać. Silnik to 1.6 Benzyna 101 km, auto przed lift z 1996r.

    0
  • #7 19 Sie 2017 20:21
    PanKrychuxxs
    Poziom 13  

    Dzięki za pomoc. Teraz w weekend postaram się to zaślepić. Czyli nie opłaca się kupować nowej pompy, bo jest to zbędne? Według tej instrukcji po zaślepieniu nie powinno się świecić check engine, ale widziałem, że parę osób nadal miało problem z kontrolką. No nic zostaje tylko sprawdzić czy wszystko będzie działać :p

    0
  • #8 19 Sie 2017 22:29
    bozo86
    Poziom 10  

    Bedzie dzialac sam tak zrobilem jak mialem vb. Zadnych bledow nie bylo i cisza po odpaleniu bez wycia odkurzacza... :D

    Jesli pomoglem daj momogl :)

    Dodano po 16 [minuty]:

    Aha cala operacje zrob na odpietym aku...

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo