Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cityliner 415 - Wina akumulatorów czy skutera?

18 Sie 2017 14:22 2640 19
  • Poziom 13  
    Witam
    Ostatnio sporo pytań zadaje w związku ze skuterem Cityliner 415, odpowiedzi zero, ale mam nadzieje że na te ktoś mądry mi odpowie.
    Posiadam Cityliner 415 z 2012 i aż 3 pary z różną pojemnością akumulatorów; 100Ah, 70Ah oraz 60Ah; wszystkie w technologii AGM. Na każdej z tych par osiągam podobny dystans, ok 13km a potem nawet pod najmniejsze wzniesienie napięcie drastycznie spada, nawet poniżej 16V i włącza się błąd E55. Napięcie mierze podczas jazdy multimetrem z wtyczką na 3 bolce, którą wkładam do gniazda ładowania.
    Jedna z tych part, Toyama NPM 105Ah AGM są jeszcze na gwarancji i chcę je oddać do reklamacji w przyszłym tygodniu.
    Mam pecha czy każdy akumulator AGM to dziadostwo? A może z elektroniką skutera coś nie tak, bo E55 się włącza a na wyświetlaczu ikonka od akumulatorów pokazuje że są pełne.
  • Poziom 16  
    Zastosuj żelowe na próbę.
  • Poziom 34  
    Bejziczek napisał:
    potem nawet pod najmniejsze wzniesienie napięcie drastycznie spada, nawet poniżej 16V
    Na połączonych szeregowo dwóch akumulatorach. A jak się to ma na poszczególnych? Może jeden akumulator z poszczególnych par jest niedoładowywany.
  • Poziom 13  
    Wawrzyniec napisał:
    Bejziczek napisał:
    potem nawet pod najmniejsze wzniesienie napięcie drastycznie spada, nawet poniżej 16V
    Na połączonych szeregowo dwóch akumulatorach. A jak się to ma na poszczególnych? Może jeden akumulator z poszczególnych par jest niedoładowywany.

    To bardzo mało prawdopodobne, a po drugie mnie jako osobie niepełnosprawnej to niemożliwe by sprawdzić; trzeba wyjmować je, ładować, znowu montować.
    Te na gwarancji w tym tygodniu pojadą do reklamacji.
    Z serwisu Meyry wiem, że E55 to zawsze tylko i wyłącznie wina akumulatorów; poniżej napięcia 16V błąd się włącza.
  • Poziom 34  
    Bejziczek napisał:
    To bardzo mało prawdopodobne
    Czyli co? Wszystkie akumulatory (6szt) uszkodzone? Bardzo mało prawdopodobne. Raczej ładowarka uszkodzona (balancer) i jeden z akumulatorów jest niedoładowywany, a przez to uszkodzony.
  • Poziom 13  
    Wawrzyniec napisał:
    Bejziczek napisał:
    To bardzo mało prawdopodobne
    Czyli co? Wszystkie akumulatory (6szt) uszkodzone? Bardzo mało prawdopodobne. Raczej ładowarka uszkodzona (balancer) i jeden z akumulatorów jest niedoładowywany, a przez to uszkodzony.

    Wszystkie 3 ładowarki ?
    2 pary akumulatorów są z używanych pojazdów, a 3 para od samej nowości nie spisywała się tak jak powinna.
  • Poziom 34  
    No cóż, nie pisałeś że każda para akumulatorów ma swoją ładowarkę i że to są używane akumulatory. A swoją drogą jak takie informacje trzeba od ciebie wyciągać to nie dziw się takim odpowiedziom. Te informacje trzeba było podać na samym początku. Gniazdo ładowania nie ma wyprowadzonego środka akumulatorów? (trzeci bolec)
  • Poziom 13  
    Napisałem, że tylko jedna z tych par jest na gwarancji.
    Od serwisu Meyry otrzymałem informacje, że E55 włącza się, gdy napięcie spada poniżej 16V, a na każdej z tych par tak się dzieje; używane to rozumiem, mają prawo, ale nie nowe, zakupione kilka m-cy temu.
    Nie każda para posiada swą ładowarkę, tylko tak się zdarzyło że posiadam 3 sztuki:
    - 6A,
    - 8A,
    - oraz ładowarkę UltiPower 2/4/8A
    każda zakończone wtykiem na 3 bolce.
  • Poziom 34  
    Ponawiam pytanie:
    Wawrzyniec napisał:
    Gniazdo ładowania nie ma wyprowadzonego środka akumulatorów? (trzeci bolec)
    bo zdanie
    Bejziczek napisał:
    każda zakończone wtykiem na 3 bolce.
    nie daje odpowiedzi na moje pytanie.
  • Poziom 42  
    Zazwyczaj dwa z trzech bolców są w ładowarce zwarte i informują skuter że jest podłączona. Żeby nie pojechać razem z nią. W skuterze należy posprawdzac wszystkie złącza wysokopradowe, gniazda bezpieczników akumulatorów, bezpiecznik silnika. pod kątem słabego kontaktu. Akumulatory testerem z obciążeniem. Coś na pewno się okaże
  • Poziom 34  
    Bejziczek napisał:
    napięcie drastycznie spada, nawet poniżej 16V i włącza się błąd E55
    Bejziczek napisał:
    E55 się włącza a na wyświetlaczu ikonka od akumulatorów pokazuje że są pełne.
    Bejziczek napisał:
    Z serwisu Meyry wiem, że E55 to zawsze tylko i wyłącznie wina akumulatorów; poniżej napięcia 16V błąd się włącza.
    Wygląda też na to że z pomiarem napięcia na wyświetlacz jest też coś nie tak, bo jak jest tylko 16V to nie ma prawa pokazywać że akumulatory są naładowane, toż to tylko 8V na akumulator, pod warunkiem że się równomiernie rozładowują. A nie masz czasami podłączonego do skutera jakiegoś urządzenia elektrycznego którego fabrycznie przy nim nie było?
  • Poziom 21  
    Gdy masz błąd E55, a później ponownie chcesz jechać to nadal Ci się pokazuje? Może to nie jest wina akumulatorów, ale któregoś z połączeń, np nie są dobrze zamontowane klemy i stąd spadek napięcia do 16V i stąd wspomniany błąd.
  • Poziom 13  
    Jednakże ja do dnia dzisiejszego posiadałem 2 sztuki Cityliner 415 i w obu sytuacja była niemal identyczna.
    16V nie jest w stanie spoczynkowym tylko pod obciążeniem i dystans jaki da się przejechać na akumulatorach nim wyskoczy E55 jest coraz mniejszy, zwłaszcza na tych akumulatorach, które są na gwarancji, a są to Toyama NPM 105Ah.
    Tak, gdy pojawi się E55 to muszę wyłączyć i włączyć skuter by kontynuować jazdę i to na tzw. żółwiku; wtedy napięcie aż tak nie spada.
  • Poziom 13  
    A czy takie objawy mogą powodować zużyte szczotki na silniku?
  • Poziom 11  
    Witam mam podobny problem z tym wózkiem ostatnio szybko zaczęły się rozładowywać baterie i zaczął głośno jeździć. Czy problemem morze być blokada jazdy na luzie.
  • Poziom 43  
  • Poziom 11  
    Dziękuję za szybką odpowiedź. Sprawdzę akumulatory ale martwi mnie głośna praca w czasie jazdy i dlatego nie wiem co o tym myśleć czy to kolektor, szczotki, albo blokada jazdy na luzie (hamulec elektromagnetyczny) który w czasie jazdy nie odciąga do końca elektromagnesu a skutkiem tego jest głośna praca i szybkie rozładowanie akumulatorów. Czy sam silnik tak pracuje głośno nie wiem czy taki dźwięk pochodzi z mechanizmu różnicowego w tylnej osi. Może ktoś miał taki przypadek z góry dziękuję.
    Odnośnie sprawdzenia akumulatorów sam mam problemy bo jestem niepełnosprawny i to trochę potrwa.
  • Poziom 43  
  • Poziom 11  
    Dziękuję koledze kkknc mam znajomego kolegę który mi zdejmie siedzenie i wyciągnie mi akumulatory wtedy podłączę obciążenie ( żarówki samochodowe) i sprawdzę je pod obciążeniem.
    Na siedząco mogę wykonywać prace. Właśnie zastanawia mnie ta głośna praca jak szybciej jadę to praca jest głośniejsza. Jeszcze raz dziękuję koledze kkknc.

    Dodano po 29 [minuty]:

    Mieszkam w Szczecin-Wielgowie
  • Poziom 11  
    Bejziczek napisał:
    Witam
    Ostatnio sporo pytań zadaje w związku ze skuterem Cityliner 415, odpowiedzi zero, ale mam nadzieje że na te ktoś mądry mi odpowie.
    Posiadam Cityliner 415 z 2012 i aż 3 pary z różną pojemnością akumulatorów; 100Ah, 70Ah oraz 60Ah; wszystkie w technologii AGM. Na każdej z tych par osiągam podobny dystans, ok 13km a potem nawet pod najmniejsze wzniesienie napięcie drastycznie spada, nawet poniżej 16V i włącza się błąd E55. Napięcie mierze podczas jazdy multimetrem z wtyczką na 3 bolce, którą wkładam do gniazda ładowania.
    Jedna z tych part, Toyama NPM 105Ah AGM są jeszcze na gwarancji i chcę je oddać do reklamacji w przyszłym tygodniu.
    Mam pecha czy każdy akumulator AGM to dziadostwo? A może z elektroniką skutera coś nie tak, bo E55 się włącza a na wyświetlaczu ikonka od akumulatorów pokazuje że są pełne.


    Badania należy przeprowadzić i ustawić przy pomocy programatora SP1.