Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston Egis Plus 24 FF błąd 117 - nieprawidłowy przepływ inst.ogrzewania.

geryon 21 Sie 2017 18:51 381 2
  • #1 21 Sie 2017 18:51
    geryon
    Poziom 17  

    Witam, mam problem z piecem gazowym mianowicie od 2 dni wyświetla mi się błąd 117 co oznacza nieprawidłowy przepływ w instalacji ogrzewania.
    Już jakiś czas temu miałem podobny problem zadzwoniłem do "fachowca" rozebrał piec wziął pędzelek zrobił tzw "konserwację" i zaczęło działać ale od czasu do czasu pokazywał błędy związane z tym przepływem sugerował mi żeby zrobić czyszczenie instalacji za jakiś czas, tak wiec piec działał z małymi przygodami od czasu do czasu potrafiło być tak: dziwny dźwięk z pieca się wydobywał po czym ciśnienie ustawione na 2bar skakało do 3-4 wyświetlał się error 117 lub inny nr ale każdy z numerów świadczyło tym samym wg instrukcji jaką posiadam, wtedy piec dostawał chwilę odpoczynku po czym resetowałem go i działał poprawnie, dwa dni temu zastrajkował całkowicie, nic na niego nie działa non stop to samo skacze ciśnienie i error się wyświetla. Dzwoniłem do fachowca twierdzi ze płukanie instalacji można zrobić jak będzie okres grzewczy a nie teraz no ok to co ja mam do okresu grzewczego nie mieć ciepłej wody :P ?!?

    Piece nie są moją dziedziną, jednak muszę poradzić sobie chociażby po części sam.
    Czy kolejna konserwacja z kurzu pędzel odkurzacz ewentualnie kompresor załatwi sprawę? Proszę o podpowiedź.

  • #2 23 Sie 2017 23:01
    dobroslaw
    Poziom 18  

    Pewnie brak przepływu wody przez piec, sprawdz filtry, sprawdz czy nie masz zamkniętych jakiś zaworów, jak masz ustawione głowice na kaloryferach? w pomieszczeniu z termostatem muszą być otwarte maksymalnie !(najlepiej sprubuj przy otwartych wszystkich kaloryferach ) , czy problem występuje przy grzaniu CO czy CWU, możesz mieć zakamieniony wymiennik, moze masz jakiś zawór zwrotny który się zacioł.

  • #3 24 Sie 2017 06:47
    geryon
    Poziom 17  

    Niestety ale okazało się że "skończył" się kondesator rozruchowy pompy, i nie wiadomo czy z nim nie poszła pompa, ponieważ nie rusza nawet ręcznie, zamówiony kondensator i zobaczymy czy uda się małym kosztem naprawić czy czeka mnie wymiana pompy za około 700zł

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME