Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przedłużacz nie zasila urządzeń wysoko-energochłonnych

Nabuchodonoz0r 23 Sie 2017 22:10 1599 28
  • #1 23 Sie 2017 22:10
    Nabuchodonoz0r
    Poziom 5  

    Cześć!
    Sprawa dotyczy przedłużacza ogrodowego i/lub napięcia w domu. Podczas podłączania myjki wysokociśnieniowej(karcher) lub sprężarki(moc wymagana do pracy to 1,8kW) do kontaktu w przedłużaczu ogrodowym nie dochodzi do poprawnej pracy tych maszyn. Jednak po podłączeniu bezpośrednio do kontaktu w domu maszyny działają bez zarzutu. Pragnę zaznaczyć, że używam przedłużacza którego specyfikacja znacznie przewyższa wymagania urządzeń, tj. 3G1,5 oraz moc to ok. 3,5 kW, przewód ma 50 metrów długości. Kolejna istotna informacja to taka, że maszyny działają po podłączeniu do przedłużacza ogrodowego w innym gospodarstwie domowym oddalonym o 200 metrów, co wyklucza wadliwość przedłużacza czy też spadek napięcia spowodowany długością przedłużacza(przedłużacz rozwinięty na całej swojej długości i nie zaplątany co wyklucza dodatkową oporność wynikającą z pola magnetycznego). Z drugiej strony maszyny działają po podłączeniu bezpośrednio do kontaktu w domu. Sprawdzałem w domu korki bezpieczeństwa - bezpieczniki topikowe(dla jasności ;).. - i wszystko jest w porządku.
    Dziwna sprawa, liczę na pomoc.
    Pozdrawiam

    0 28
  • Pomocny post
    #2 23 Sie 2017 22:19
    Strumien swiadomosci swia
    Poziom 43  

    Co to znaczy nie działają, zmierz napięcie na końcu przedłużacza po podpięciu tej maszyny co niby nie działa.

    0
  • #3 23 Sie 2017 22:22
    Nabuchodonoz0r
    Poziom 5  

    pisząc nie działają mam na myśli nie działają tak jak powinny. Sprężarka jest tylko na zapłonie i nie chce pójść dalej, karcher działa pulsacyjne przez jakiś czas po czym wyłącza się. Nie ma póki co możliwości zmierzenia napięcia...

    1
  • Pomocny post
    #4 23 Sie 2017 22:30
    Krzysztof Reszka
    Moderator Elektrotechnika

    Nabuchodonoz0r napisał:
    Pragnę zaznaczyć, że używam przedłużacza którego specyfikacja znacznie przewyższa wymagania urządzeń, tj. 3G1,5 oraz moc to ok. 3,5 kW, przewód ma 50 metrów długości.

    Kolego twoja deklaracja nic nie wnosi . Twój Chiński przedłużacz może mieć w rzeczywistości dużo mniejszą średnicę przewodu , a o gatunku użytej miedzi nie wspomnę.

    0
  • Pomocny post
    #5 23 Sie 2017 22:34
    mychaj
    Poziom 28  

    Niestety kolego, jak nie masz czym zmierzyć to tylko szklana kula...
    A pomiar najlepiej jednoczesny w trakcie pracy - prądu i napięcia, tak że potrzebujesz 2 mierników albo przynajmniej cęgi (chyba wszystkie mają też pomiar napięcia), raz sprawdzisz napięcie w czasie pracy , a dwa prąd jaki pobiera urządzenie.

    0
  • #6 23 Sie 2017 22:38
    Nabuchodonoz0r
    Poziom 5  

    Przedłużacz jak w linku... - http://www.tradelectra.pl/przedluzacz-bebnowy-50m-guma-3x15-niemiecki-p-22.html.. Skoro już specyfikacja nie wchodzi w grę co jest bardzo wątpliwe to co z faktem, że działa w innym gospodarstwie domowym...?

    Zgadza się, muszę mieć mierniki bo nie ruszę z miejsca. Ale może trafi się osoba która może coś trafi z miejsca, jeśli nie to będę musiał przeczekać te parę dni. :)

    0
  • Pomocny post
    #7 23 Sie 2017 22:39
    Jawi_P
    Poziom 31  

    Nabuchodonoz0r napisał:
    Kolejna istotna informacja to taka, że maszyny działają po podłączeniu do przedłużacza ogrodowego w innym gospodarstwie domowym oddalonym o 200 metrów

    Bo przedłużacz jest z chińskiej miedzi, a dodatkowo ma średnicę w chińskim systemie metrycznym. A u Ciebie gniazdo jest na inne fazie niż u sąsiada i masz odrobinę większy spadek napięcia i ten drobiazg powoduje te niezrozumiałe problemy.
    Jakoś innego wyjaśnienia nie widzę.

    0
  • Pomocny post
    #8 23 Sie 2017 22:47
    Brivido

    Poziom 28  

    Możesz użyć też prostego watomierz, np taki ORNO ma pomiar prądu, napięcia, cosfi itp.

    0
  • #9 23 Sie 2017 22:52
    Nabuchodonoz0r
    Poziom 5  

    Jawi_P napisał:
    Bo przedłużacz jest z chińskiej miedzi, a dodatkowo ma średnicę w chińskim systemie metrycznym. A u Ciebie gniazdo jest na inne fazie niż u sąsiada i masz odrobinę większy spadek napięcia i ten drobiazg powoduje te niezrozumiałe problemy.
    Jakoś innego wyjaśnienia nie widzę.


    z czystej ciekawości, zapis 3G1,5 to chiński system metryczny? Jeśli tak, to skąd masz taką informacje - tylko czysta ciekawość, bez dogryzań? Czyli taki przedłużacz też jest do kitu... - mam ten co podałem wcześniej w linku..

    Dodano po 2 [minuty]:

    Brivido napisał:
    Możesz użyć też prostego watomierz, np taki ORNO ma pomiar prądu, napięcia, cosfi itp.


    dzięki za informacje, niestety jestem dość zielony w tym temacie. Każda rada się przyda.

    0
  • Pomocny post
    #10 23 Sie 2017 23:03
    Krzysztof Reszka
    Moderator Elektrotechnika

    Nabuchodonoz0r napisał:
    z czystej ciekawości, zapis 3G1,5 to chiński system metryczny?

    Nie, to prawidłowy system zapisu przewodów w przedłużaczu .
    Jeśli to ten przedłużacz ze zdjęcia to muszę chyba zmienić zdanie . Wygląda na bardzo dobry . Tak więc tylko pomiar . Widzę tam też zabezpieczenie termiczne czasem ono sprawia problemy .

    0
  • #11 23 Sie 2017 23:11
    Nabuchodonoz0r
    Poziom 5  

    Krzysztof Reszka napisał:
    ie, to prawidłowy system zapisu przewodów w przedłużaczu .
    Jeśli to ten przedłużacz ze zdjęcia to muszę chyba zmienić zdanie . Wygląda na bardzo dobry . Tak więc tylko pomiar . Widzę tam też zabezpieczenie termiczne czasem ono sprawia problemy .


    Dzięki wielkie za wyjaśnienie i pomoc. W takim razie dam znać co i jak w najgorszym przypadku za tydzień z haczykiem.
    Pozdrawiam

    1
  • #12 23 Sie 2017 23:13
    Jawi_P
    Poziom 31  

    Nabuchodonoz0r napisał:
    z czystej ciekawości, zapis 3G1,5 to chiński system metryczny? Jeśli tak, to skąd masz taką informacje - tylko czysta ciekawość, bez dogryzań? Czyli taki przedłużacz też jest do kitu... - mam ten co podałem wcześniej w linku..

    Bo to taka trochę przenośnia, jeśli kabel jest rzeczywiście taki jaki powinien to
    jednak podejrzewam, że jesteście z sąsiadem na innych fazach i stąd jest ta dziwna sytuacja, że u niego działa, a u Ciebie nie.

    0
  • #13 23 Sie 2017 23:17
    opornik7
    Specjalista elektryk

    Krzysztof Reszka napisał:
    Widzę tam też zabezpieczenie termiczne czasem ono sprawia problemy

    W zeszłym tygodniu kolega przyniósł mi przedłużacz na bębnie bo nie działa. Pierwsza myśl - przerwa na amortyzatorach. Jednak pudło. Zwiesił się termik. Doraźnie po machanowstrząsach ;) załączył. Poleciłem kumplowi poszukać i kupić nowy.
    Nie ukrywam, że miałem stresa czy mogę go wyrzucić. Na bębnie 4 gniazda 16A ale wtyczka również 16A. Teoretycznie gniazdo przyłączeniowe zabezpieczone 16A czyli oki.
    Jeden z niewielu widzianych przedłużaczy z takim termikiem.

    0
  • #15 24 Sie 2017 13:38
    pawel1148
    Poziom 18  

    Pytanie na start. Która wersja Karchera to jest. Jak K5/K4/ inny z silnikiem indukcyjnym to normalne(silnik indukcyjny można rozpoznać po wymienieniu chłodzenia wodnego silnika w opisie produktu). K5 działa na maksymalnie 50metrów przedłużacza (sprawdzane w obiektach z transformatorem 15/0,4 na obiekcie), nie powiem Ci jaki przedłużacz bo nie pamiętam 3x2,5 albo 3x1,5. Po podpięciu 15metrów dodatkowego cieńszego przedłużacza zachowuje się jak opisałeś. Z K2 i K3 nie ma tych problemów. Powodem jest zbyt duży spadek napięcia na przedłużaczu. Może w domu 200metrów dalej jest lepsza instalacja elektryczna/bliżej transformatora.

    2
  • #16 24 Sie 2017 19:39
    CYRUS2
    Poziom 34  

    Jedyna różnica w tych dwóch przypadkach to instalacja.
    Zleć elektrykowi pomiary IPZ.
    Pomiar IPZ da odpowiedź na twoje pytania.
    Może instalacje u kolegi należy poprawić.

    0
  • #18 25 Sie 2017 08:03
    Chris_W
    Poziom 36  

    mawerix123 napisał:
    Krzysztof Reszka napisał:
    przedłużacz może mieć w rzeczywistości dużo mniejszą średnicę przewodu


    Jawi_P napisał:
    dodatkowo ma średnicę w chińskim systemie metrycznym


    Czyżby panowie hydraulicy :?:

    Autor nie sprawdził strony hydraulicznej - a z tej strony jest większe prawdopodobieństwo złego działania. Wystarczy że słaby, może załamany wąż, albo zapchane sitka w przyłączach, niskie ciśnienie wody może powodować takie działanie pulsacyjne.

    0
  • #19 25 Sie 2017 09:37
    mawerix123
    Poziom 35  

    Chris_W napisał:
    mawerix123 napisał:
    Krzysztof Reszka napisał:
    przedłużacz może mieć w rzeczywistości dużo mniejszą średnicę przewodu


    Jawi_P napisał:
    dodatkowo ma średnicę w chińskim systemie metrycznym


    Czyżby panowie hydraulicy :?:

    Autor nie sprawdził strony hydraulicznej - a z tej strony jest większe prawdopodobieństwo złego działania. Wystarczy że słaby, może załamany wąż, albo zapchane sitka w przyłączach, niskie ciśnienie wody może powodować takie działanie pulsacyjne.


    Może i tak, ja jednak miałem na myśli to że grubość przewodu określa się przekrojem a nie średnicą.

    0
  • #20 25 Sie 2017 09:46
    pawel1148
    Poziom 18  

    Takie objawy w Karcherze z silnikami indukcyjnymi daje najczęściej właśnie niewielki spadek napięcia. Ale fakt należy zwrócić uwagę również na stronę hydrauliczną. Tzn. może się w ten sposób blokować, jeśli czerpiemy wodę z innego źródła niż wąż pod ciśnieniem. Wtedy po prostu Karchera podłączamy pod taki wąż z wodą pod ciśnieniem i nagle Karcher się sam ,,naprawia". Nie bardzo rozumiem fenomen, ale kiedyś już K5 była na serwisie z tego powodu. Ogólnie pomimo bardzo dobrych właściwości K5(w myciu), nie polecam- pęka blok wokół silnika jeśli nie wyleje się z niego całej wody na zimę, ponadto wyłącznik ciśnieniowy wraz z wyłącznikiem głównym jest połączony plastikiem, który się rozpada po jakimś czasie użytkowania. Badziew kosztujący 1000zł.Problem tylko w tym, że K2 choć tańsza sika jak konewka.

    0
  • #21 25 Sie 2017 10:01
    2974068
    Użytkownik usunął konto  
  • #23 25 Sie 2017 10:55
    Strumien swiadomosci swia
    Poziom 43  

    Karchera najpewniej zimować w piwnicy gdzie nie ma mrozu.

    0
  • #24 25 Sie 2017 10:57
    pawel1148
    Poziom 18  

    banda.amatorów napisał:
    pawel1148 napisał:
    nie polecam- pęka blok wokół silnika jeśli nie wyleje się z niego całej wody na zimę
    Poważnie ? Nie uczą w szkole, że woda zamarzając rozszerza się i zawsze znajdzie ujście ?

    Nie każdy czyta instrukcje... Różnie ludzie używają sprzętu. Osobie która była świadoma tego, że trzeba wszystko dokładnie wypompować pękł blok(nie mi). Różnica w jakości jest dosyć spora. K2 i K3 potrafią działać po kilka lat, K5 wszystkie wymienione objawy miała w ciągu 1 roku, na końcu pękł blok i do tej pory stoi. Różnica w cenie była wtedy K2(200zł-chińczyk) K3-400zł K5-800zł.
    Człowiek jest tylko człowiekiem, czasem czegoś zapomni, nie każdy trzyma myjkę wewnątrz budynku.

    PS: Żeby nie spamować zanadto napisze, że to się odnosi konkretnie tego urządzenia którego używałem(k5),któro było mega problematyczne. Do Karchera nic nie mam, K2 mi się nigdy nie zepsuła choć jest produktem made in chine(te droższe podobno nie). Również byłem zaskoczony jak po rozebraniu zepsutego wyłącznika ciśnieniowego okazało się, że wyłącznikiem popychał jakiś lichy plastik.
    Jednego jednak nie można tej myjce zarzucić jak działała to myła porządnie.

    0
  • #25 25 Sie 2017 11:37
    Strumien swiadomosci swia
    Poziom 43  

    pawel1148 napisał:
    Nie każdy czyta instrukcje... Różnie ludzie używają sprzętu
    pawel1148 napisał:
    Człowiek jest tylko człowiekiem, czasem czegoś zapomni,


    Masz rację czasami nie użycie 0,1mm lateksu kosztuje dużo więcej.
    Pozatym dziwię się że Karcher tak lipny mam karchera ok 20 lat i nic się nie dzieje oprócz czynności serwisowych co okres.

    0
  • #27 29 Sie 2017 16:29
    druido
    Poziom 15  

    Miałem taką sytuację okazało się że w gospodarstwie b,gniazdo do którego był podłączony ten sam sprzęt (kompresor/przedłużacz) było zasilone 3 x 0,75 mm2 i przy tej mocy następował znaczny spadek napięcia.

    0
  • #28 03 Wrz 2017 07:40
    Jacek Rutkowski
    Poziom 23  

    Podłącz kolego do przedłużacza obok karchera jeszcze klasyczną włóknową żarówkę 60-100W i zobacz czy po starcie karchera nie przygasa. Powtórz ten eksperyment z żarówką przed przedłużaczem. Jeśli przygasa podobnie w obu miejscach to wina instalacji w domu, jeśli tylko na końcu przedłużacza to masz 100% że przedłużacz jest za długi/za cienki.

    0
  • #29 24 Wrz 2017 11:34
    Nabuchodonoz0r
    Poziom 5  

    Sprawa została rozwiązana. Rozwiązanie polegało na zastosowaniu przedłużacza którego przekrój żył wynosił 2,5 [mm^2].

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo