Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung RSE8KPUS - nie włącza się kostkarka

chudy_b 25 Sie 2017 22:51 735 3
  • #1 25 Sie 2017 22:51
    chudy_b
    Poziom 19  

    Witam.

    Przestała działać kostkarka do lodu. Wciśnięcie przycisku TEST powoduje prawidłową reakcję. Mechanizm wysypuje lód, ramię kontroli poziomu lodu opuszcza się i podnosi, foremka zostaje napełniona wodą. Niestety jest to jedyny sposób by zmusić kostkarkę do pracy. W normalnym trybie nie wysypuje lodu i nie napełnia się wodą. Zachowuje się tak, jakby ramię wykryło pełny pojemnik z lodem. Dla pewności odkręciłem to ramię, żeby uniknąć jakiegoś blokowania, ale nic to nie zmienia. Gdzie szukać usterki?

    0 3
  • #3 29 Sie 2017 03:02
    chudy_b
    Poziom 19  

    zibi1971 napisał:
    Witam
    Sprawdź jaka jest temperatura w zamrażalce, wyjmij wtyczkę z gniazdka i podłącz ponownie pokaże wtedy rzeczywistą temperaturę.


    To chyba tak nie działa. Po wyjęciu i włożeniu wtyczki pokazuje cuda na kiju, nawet dodatnie temperatury. Po dobie od włączenia (lodówka była wyłączona na pół godziny) pokazuje -16 przy ustawionej -20. Muszę poszukać termometru z ujemnymi temperaturami i wsadzić go do środka. Bo jakoś tym wskazaniom nie wierzę.

    Znalazłem serwisówkę od tej lodówki. Wymontowałem kostkarkę. Tam są dwa elementy(czujniki) mogące mieć wpływ na jej pracę. Pierwszy to termistor badający temperaturę lodu. Drugi to hallotron odpowiedzialny za kontrolę napełnienia pojemnika z lodem. Uszkodzenie jednego z nich może skutkować brakiem uruchamiania kostkarki. Niestety w serwisówce nie ma podanych specyfikacji tych elementów. Zamówiłem cały moduł z tymi czujnikami. Coś jednak czuję, że to nie rozwiąże problemu. Wtedy pozostanie wymiana płyty głównej. Którą akurat ciężko kupić.

    0
  • #4 18 Wrz 2017 02:35
    chudy_b
    Poziom 19  

    Kostkarka naprawiona. Zamówiłem nowy moduł napędu foremki do lodu wraz z czujnikami temperatury lodu i hallotronowym czujnikiem napełnienia pojemnika. Problem zniknął. Myślę, że uszkodzony był termistor od temperatury kostek. Po wymianie ustabilizowały się także wskazania temperatury wewnątrz zamrażarki. Wcześniej bardzo szalały. Od 0 do -22 po otwarciu drzwi na krótką chwilę. Teraz trzyma i pokazuje twardo ustawione -17. Trochę tego nie rozumiem, bo od pomiaru temperatury wewnątrz zamrażarki jest inny termistor.

    0