Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SRV53M03EU - Zmywarka pobiera zbyt mało wody

03 Wrz 2017 11:26 1017 3
  • Poziom 10  
    Witam wszystkich.

    Zmywarka Bosh SRV53M03EU. Czasami przestawała myć tylko rzęziła. Żona wezwała serwis. Serwisant stwierdził wyciek z pompy myjącej(woda pod zmywarką) . Naprawę wycenił na 900 pln, poradził żonie jak oszukać zmywarkę, a mianowicie na początku mycia wlać litr wody to będzie działać. Skasował 80 zł. za swoją pracę i poszedł. Po powrocie do domu rozebrałem pompę wymieniłem o-ring złożyłem i gra, tzn jest sucho.

    Problem z myciem jednak pozostał. Przyjrzałem się dokładnie pracy zmywarki (zdjąłem obudowy, obserwowałem cykl mycia co się dzieje itd.) Sytuacja wyglada tak:

    Nabiera wody i wykonuje coś jakby mycie wstępne lekko podgrzaną wodą. Wypuszcza wodę i nabiera ponownie i zaczyna się problem. Moim zdaniem nabiera jej zbyt mało i pompa zaczyna pracować na "pół sucho" Pracuje głośno ciśnienie daje słabe. Otwieram drzwiczki dolewam litr wody i zmywarka pracuje"jak pszczółka" do końca. Myje, płuka, suszy.

    Jakieś pomysły co może być przyczyną takiego działania urządzenia? Co informuje sterownik, że zmywarka pobrała wystarczającą ilość wody? Mikro wyłączniki wydają się sprawne. Rozbierałem i naprawiałem różne rzeczy, ale zmywarki jeszcze nie.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Moderator AGD i automatyka
    Z lewej strony znajdziesz takie coś co należy wyczyścić:
    Bosch SRV53M03EU - Zmywarka pobiera zbyt mało wody
  • Poziom 10  
    Jeszcze od tego wychodzi waż, który tez jest bardzo często przytkany. Jest to bardo częsta usterka zmywarek Bosch.
  • Poziom 10  
    Dzięki za odzew, aż tak źle ze mną nie jest :) Hydrostat, płaszcz wodny i przewody wyszczyszczone na błysk. Od tego zacząłem tylko zapomniałem napisać. Mój błąd.
    Dodano po 7 [godziny] 53 [minuty]:
    Wydawało się, że mikroswitch d417-ygae działa prawidłowo, jednak po podłączeniu miernika okazało się, że co jakiś czas przewodzi bez naciśnięcia. Wymiana rozwiązała problem. Dzięki za zaangażowanie