Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus II 1.6 - Brak mocy, auto jakby nie pali na wszystkich cylindrach

03 Wrz 2017 23:14 2553 8
  • Poziom 14  
    Witam, mam spory problem z autem.
    Ford Focus II 2007r. silnik 1.6 benzyna.
    Samochód ma bardzo dziwne objawy. Na zimno chodzi przez minutę w miarę ok.
    Po rozgrzaniu na biegu jałowym chodzi tak jakby nie palił na wszystkich cylindrach, z wydechu wyraźnie słychać wypadające zapłony. Po dodaniu gazu do ok. 2 tys. obr./min. wydaje się, że jest dużo lepiej.
    Po dłuższej jeździe w sterowniku pojawia się błąd "P0303" wypadające zapłony cylinder nr 3.
    Wymieniłem cewkę, na jakiś zamiennik za 250zł i niestety dalej jest dokładnie tak samo.
    Podmieniałem przewody zapłonowe i zamieniałem miejscami świece, niestety bez poprawy. Błąd pojawia się w dalszym ciągu, samochód nie ma mocy i na jałowych obrotach chodzi tragicznie, telepie silnikiem i z wydechu słychać wyraźnie, że nie chodzi na wszystkich cylindrach. Samochód ma LPG, ale na obu paliwach sytuacja jest identyczna. Co ciekawe zdejmując kolejno przewody ze świec, na każdym cylindrze czuć wyraźną różnicę w pracy więc wygląda tak jakby jednak pracował na wszystkich.
    Czy to możliwe, że w tym wypadku uszkodzony jest sterownik, bo szczerze mówiąc brak mi już pomysłów co dalej robić z samochodem. Aha jeszcze jedno, na jałowym biegu kąt wyprzedzenia zapłonu waha się między 35-40 st. co moim zdaniem jest wybitnie za dużą wartością.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 17  
    Nie wolno zdejmować przewodów wysokiego napięcia ze świec podczas pracy silnika.
    A kiedy wymieniales olej w silniku ?
  • Poziom 14  
    ptr92 napisał:
    Nie wolno zdejmować przewodów wysokiego napięcia ze świec podczas pracy silnika.
    A kiedy wymieniales olej w silniku ?


    A co to ma do rzeczy? Jakieś 6tys. temu

  • Poziom 34  
    głowica do remontu, najpewniej silnik HWDA lub HWDB.
  • Specjalista grupy V.A.G.
  • Poziom 2  
    Witam. Czy przyczyna została ustalona?? Mam podobny problem.
  • Poziom 28  
    Sprawdź kostkę dochodząca do cewki. Podoginaj w niej piny. Często nie styka w tych autach.
  • Poziom 2  
    Witam. U mnie regulacja zaworów pomogła. Na pierwszym cylindrze był podparty dlatego wyskakiwał błąd.