Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica AZC220iM - agregat działa ale lodówka nie chłodzi i syczy po wyłączeniu

Danielsan1982 05 Wrz 2017 20:45 951 4
  • #1 05 Wrz 2017 20:45
    Danielsan1982
    Poziom 2  

    Witam

    Mam 2 dość laickie pytania dotyczące lodówko-zamrażarki Amica AZC220iM
    ponieważ nie mam drugiej do do celów porównawczych a pozostałe do których mam dostęp mają inną konstrukcję.

    Lodówka jest praktycznie nowa, w bardzo dobrym stanie wizualnym, załącza się i wyłącza po czasie ale nie chłodzi.

    Pytanie 1: agregat bardzo mocno się nagrzewa tak że nie można utrzymać na nim ręki - czy to normalne ??
    więc podłączyłem do niego cyfrowy miernik temperatury - do jakiej temperatury normalnie nagrzewa się agregat
    w sprawnych chłodziarko-zamrażarkach tego typu/wielkości a przy jakiej temperaturze mam zacząć się martwić
    i lepiej wyłączyć urządzenie z sieci ?? Dodam że po nagrzaniu agregat wyłącza się przez wyłącznik znajdujący się
    w module podłączonym do styków agregatu ( słychać charakterystyczne kliknięcie ) a nie przez wyłącznik termostatu
    znajdujący się w lodówce.......

    Pytanie 2: Z agregatu ( oprócz innych rurek ) wychodzi jedna krótka rurka miedziana zakończona zalutowanym korkiem
    ale na tej rurce jest też mały okrągły otwór raczej celowo wywiercony niż żeby to był efekt korozji gdyż chłodziarka jest
    nie dawno po okresie gwarancji w dobrym stanie.
    Przez ten otwór uchodzi (najprawdopodobniej powietrze) w momencie wyłączania się agregatu i słychać charakterystyczny świst.
    Po co na końcu tej rurki tak starannie zalutowany korek skoro trochę dalej jest otwór ??
    Przejrzałem wszystkie chłodziarki do jakich mam dostęp i w żadnej nie ma takiej rurki z otworem
    no ale to są chłodziarki innych firm. Chyba że jest w innym miejscu...........
    Niżej podaję link do filmiku pokazującego to syczenie po wyłączeniu

    https://www.youtube.com/watch?v=SZqsLouzSMk

    Link

    [/youtube][/film]

    0 4
  • #2 05 Wrz 2017 21:29
    Chupacabra
    Poziom 29  

    Kolejny bubel firmy Amica. Wczoraj napisałem w innym temacie co myślę o tej firmie. Jeżeli to tylko tu jest problem to można to naprawić. Rozszczelnienie układu. A agregat wyłącza się bo termik go rozłącza. Dlatego taki gorący. Ma prawo być mocno cieply, ale bez przesady. Wołaj majstra od lodówek, niech uszczelni rurkę i nabije czynnikiem. Przy okazji sprawdzi czy tylko tu jest pies pogrzebany.

    0
  • #3 06 Wrz 2017 15:35
    Danielsan1982
    Poziom 2  

    Czyli ta dziura też ma być zatkana/zalutowana i nie ma ryzyka że coś rozerwie
    od zbyt dużego ciśnienia gdzieś w rurkach ??
    W takim razie po co w ogóle ten otwór na rurce jest ??
    Myślałem że to jakieś zabezpieczenie przed zbyt wysokim ciśnieniem w rurkach żeby czegoś nie rozerwało :-)
    Nagrzewanie się sprężarki jest normalne ale jeśli temperatura przekroczy jakiś limit to zacznie się topić/palić
    lakier izolujący na uzwojeniu sprężarki i na pewno pieprznie dlatego pytam przy jakiej temperaturze lepiej wyłączyć urządzenie ??
    To właśnie dzięki tym stylowym drewnianym klinom i kablom które można zobaczyć na filmiku
    do obudowy sprężarki jest dołączony czujnik od cyfrowego miernika temperatury z LCD
    dzięki któremu mogę monitorować wzrost temperatury.

    0
  • #5 06 Wrz 2017 21:18
    zibi1971
    Specjalista AGD

    Witam
    Moim zdaniem ta lodówka nadaję się tylko do utylizacji. Nie wiem skąd masz tą lodówkę ani jaka jest jej historia. Ta sycząca dziurka jest po tzw. wampirku to jest taki zaworek którym się wpina do rurki - układu żeby sprawdzić stan gazu, ciśnienia w układzie. Jeśli ta lodówka pracowała i zasysała powietrze przez tą dziurkę to tak jak napisałem na początku - złom.

    0