Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Transit - Brak lewego światła cofania

08 Wrz 2017 16:33 1341 5
  • Poziom 10  
    Witam, Ford Transit mk3 (2009) wersja angielska (w UK to jest mk 7) napęd na przód, mały blaszak nie działa lewe światło cofania. Brak prądu na kablu, o ile pamiętam pierwszy kabel z brzegu we wtyczce - chyba zielony z jakimś paskiem. Prawe światło działa prawidłowo co wyklucza włącznik na skrzyni. Czy ktoś może podpowiedzieć gdzie zasilanie rozgałęzia się na 2 strony. Van jest zabudowany sklejką i nie chce rozpruwać całego
  • Poziom 27  
    Wiązka rozgałęzia się przy tylnej lewej lampie.
    Czyli szukaj tu właśnie przyczyny - albo na wtyku/gnieździe, albo w samej lampie (korozja).
    Nie sugeruj się, że włókno w żarówce jest całe, włóż nową.
  • Poziom 10  
    @wojciechjanusz
    Kolego
    1. nie ma prądu na kablu
    2. wiązka nie rozdziela się przy lampie tylko już z kabiny wychodzą po dwóch stronach auta (w górnych rogach) dwie oddzielne wiązki

    Poza tym zastanawiam się czy przypadkiem jedno światło cofania nie jest zamierzone i tak ma być. Czy ktoś może potwierdzić, że mają świecić obie strony
  • Poziom 30  
    Swiatlo cofania z 2 stron powinno byc.
    Z tego co pamietam taki sam kolor kabla w lampie lewej i prawej wiec sprawdz to zeby byc pewnym.
    Lec po wiazce i znajdziesz przyczyne.
  • Poziom 27  
    nie_lubie_samochodow napisał:
    @wojciechjanusz
    Kolego
    1. nie ma prądu na kablu
    2. wiązka nie rozdziela się przy lampie tylko już z kabiny wychodzą po dwóch stronach auta (w górnych rogach) dwie oddzielne wiązki

    Poza tym zastanawiam się czy przypadkiem jedno światło cofania nie jest zamierzone i tak ma być. Czy ktoś może potwierdzić, że mają świecić obie strony


    Wiązka do tylnych lamp idzie tylko po lewej stronie nadwozia. Czasami - przy pewnych wykończeniach podłogi na pace - rozgałęzienie przy lewej lampie do prawej nie idzie dołem, ale górą naokoło tylnych drzwi/klapy i schodzi z góry po słupku do prawej lampy. Być może jest tak u ciebie.
  • Pomocny post
    Poziom 10  
    Usterka zlokalizowana i usunięta. Przy (wewnętrznej) skrzynce bezpieczników widoczne są 2 duże jasne kostki zamykane plastikową dźwignią. To są właśnie kostki wiązek tylnych lamp. To jest tak zrobione, że musi się 'zepsuć'. Styki zaśniedziałe, poza tym że kilkumetrowy kabel do lamp połączony jest z instalacją 'wsuwką' o szerokości i grubości 2-ch szpilek. Nie wierze, że Ford robi to z oszczędności i wg mnie to jest 'zaprogramowana' usterka

    @wojciechjanusz - dziękuję za podpowiedzi, ale niestety Twoje informacje są 'nieaktualne'. Osobiście grzebałem w kablach i ta serwisówka nie dotyczy Transita blaszaka 2009r - gwarantuje. Wiązki idą każda swoją stroną w rogach - okolice łączenia ścian bocznych z sufitem. Rozdzielają się na strony przy samej skrzynce bezpieczników (od strony pasażera) i idą aż do lamp.

    Dziękuję za zainteresowanie i pomoc.