Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

EXCEL- "formuła", prozaiczne pytanie

krzkus2 12 Wrz 2017 11:12 285 2
  • #1 12 Wrz 2017 11:12
    krzkus2
    Poziom 11  

    =LICZ.JEŻELI(B28:V28;=ŚREDNIA(B28:V28))

    Chcę wprowadzić formułę która będzie liczyć liczby większe od średniej.
    Wiecie jak to wprowadzić?

    Poprawiłem temat oraz post. Dbaj proszę o pisownię.
    RADU23

  • #2 12 Wrz 2017 12:06
    Maciej Gonet
    Poziom 31  

    Kod: text
    Zaloguj się, aby zobaczyć kod

  • #3 17 Paź 2017 09:45
    krzkus2
    Poziom 11  

    dzięki wielkie za pomoc

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson