Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ursus/Pol-mot 10014H - Potrzebny schemat elektryczny, nie działa podnośnik

3piroman666 13 Sep 2017 00:00 3930 8
IGE-XAO
  • #1
    3piroman666
    Level 17  
    Witam.
    Ciągnik taki jak w temacie posiada ktoś może schemat elektryczny i mógłby się podzielić? Problem polega na tym że podnośnik podnosi bez problemu lecz nie opuszcza, albo nie opuszcza do końca. Ciągnik należy do znajomego z tego co wiem raz już była taka usterka na gwarancji wiec naprawiał to serwis, na pewno uszkodzony jest element widoczny na zdjęciu, wtedy też był wymieniany przez serwis między innymi ten element, czy coś jeszcze nie wiem wiec byłbym wdzięczny za schemat gdyż nawet nie wiem za co do końca odpowiada i czym jest sterowny. Jeżeli nikt nie ma schematu prosiła bym o jakąś odpowiedź co to dokładnie jest i za co odpowiada, oraz czy istnieje jakiś zamiennik bo szukałem i nie znalazłem oryginału ani zmiennika. Element na pewno odpowiada za podanie zasilania na zawory podnośnika ale nie wiem czym jest sterowany i jak dokładnie działa. Miał ktoś podobny problem z podnośnikiem w takim ciągniku i mógłby coś odpowiedzieć?
    Ursus/Pol-mot 10014H - Potrzebny schemat elektryczny, nie działa podnośnik

    Z góry dziękuję za odpowiedź.
    Pozdrawiam
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • IGE-XAO
  • #3
    3piroman666
    Level 17  
    Dzięki za podpowiedź, z tym że kontakt z producentem trochę utrudniony bo po turecku ciężko . A ten przekaźnik wygląda na uszkodzony z tym że znalazłem do niego ten sterownik/moduł który w nim jest wiec może uda się go naprawić. I zobaczymy co dalej bo jak na razie zamiennika nie znalazłem a na stronie producenta też szukałem tego przekaźnika i informacji o nim ale akurat nie ma. Mam nadzieję że to tylko tyle bo ciężko o jakiekolwiek dane do tego ciągnika a przynajmniej ja nie mogę znaleźć.
  • IGE-XAO
  • #5
    3piroman666
    Level 17  
    Po tym modelu jeszcze nie szukałem ale podejrzewam że też będzie ciężko, dzięki za podpowiedź poszukam jak będę miał chwilę
  • #6
    3piroman666
    Level 17  
    Witam a wiec tak przekaźnik ożywiłem i sam przekaźnik już jest sprawny z tym że nadal z podnośnikiem jest problem, sytuacja wygląda w ten sposób dźwignie od regulacji wysokości przy rozdzielaczu nie działają prawidłowo to wygląda tak jak by zakres w pierwszej połowie ruchu był martwy, przy próbie podniesienia podnośnika z dźwigni podnośnik zaczyna się podnosić dopiero gdzieś w połowie zakresu ruchu dźwigni i gdy dojedziemy nią do końca podnośni jest uniesiony gdzieś do połowy. Z przycisku ,,auto lift" podnośnik podnosi do końca z tym że dojeżdża do maksymalnego podniesienia i jak by nadal chciał podnosić. Jeżeli ustawimy wysokość i podniesiemy z przycisku i chcemy opuścić np z pługiem to podnosi bez problem lecz opuści do tylko do wysokości ziemi a nie bije narzędzia. I teraz moje pytanie czy orientuje się ktoś czy jest jakaś regulacja w rozdzielaczu pracy tych dźwigni? Czy po prostu uszkodził się rozdzielacz lub jest tam jakiś czujnik?
    Pozdrawiam.
  • #7
    krzysiek2322
    Level 9  
    Witam

    Tez potrzebuje schematu Ursus 10014H problem z załączaniem sprężarki i blokady mostu tylnego.Czy masz może schemat.

    POzdrawiam
  • #8
    3piroman666
    Level 17  
    Niestety nie znalazłem nigdzie sxhematu, wszystko co musiałem robiłem na piechote, jak szukałem schematów to nigdzie nie było zdatnych do użytku więc do wszystkiego dochodziłem sam a teraz nie szukałem czy się jakieś pojowail, tak że że schematem nie pomogę
  • #9
    Dandyl alternatory
    Level 1  
    Witam jakies pytania proszę pisać może coś poradzimy . Może nie ma cisnienia na smarowaniu sprężarki i nie załączy!

    Dodano po 7 [minuty]:

    PS albo już silnik ma słabe ciśnienie i czujnik nie załącza sprężarki możliwe też że się zapchał gdzieś przewodzik !