Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

scania 124 400 97r migająca kontrolka od poziomowania

16 Wrz 2017 17:54 762 10
  • Poziom 10  
    Witam mam taką samą sytuację tylko przy prubie kontroli błędów kontrolka mrugnie tylko dwa razy kable sprawdzone wszystkie ok.Texa nie łączy się ze sterownikiem i to też jest trochę dziwne bo z innymi łączy się bez problemu. Co jeszcze można sprawdzić?


    Moderowany przez T5:


    Wydzieliłem z archiwalnego tematu.
    3.1.19. Nie wysyłaj wiadomości w tematach archiwalnych, jeśli jest to kolejne pytanie, w szczególności inne niż osoby pytającej. Z racji szacunku do pytającego załóż własny temat. Możesz dopisać tylko sposób rozwiązania problemu.

    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Texa PolandTexa Poland
  • Texa PolandTexa Poland
  • Specjalista - Samochody Ciężarowe
    tygr_ys napisał:
    Co jeszcze można sprawdzić?


    Auto poziomuje się normalnie?? Bezpieczniki sprawdzałeś??
  • Specjalista - Samochody Ciężarowe
    A zawieszenie poziomuje się prawidłowo??
  • Poziom 10  
    No nie właśnie o to chodzi że się nie poziomuje można ho tylko podnieść i opuścić za pomocą strzałek ⬆⬇na pilocie i tylko tyle .
  • Specjalista - Samochody Ciężarowe
    Na moje oko to sterownik zgubił kalibrację. Zdarzały się tego typu usterki w tych sterownikach. Tylko pytanie dlaczego nie chce się łączyć. Masz możliwość spróbować innym fejsem??
    Czy kiedykolwiek łączyłeś się z tym sterownikiem w tym konkretnym samochodzie??
  • Poziom 21  
    Nie wiem jak w texie ale w jaltescie czasami zdażało się ,że poprzez manualny wybór systemu diag nie chciał się łączyć natomiast łączył się poprzez automatyczne wyszukanie systemu.

    Dodano po 3 [minuty]:

    Zwróć też uwagę na ilość pinów w gnieżdzie i zaznacz właściwe przed połączeniem.
  • Poziom 10  
    Już kidyś próbowałem i też się nie połączyłem ale jakoś nie było potrzeby żeby się z nim połączyć i zostawiłem to tak . Auto będzie w sobotę to spróbuję jeszcze połączyć się z automatycznego wyszukiwania .
  • Poziom 10  
    Witam wymieniłem czujnik i nic próbowałem też połączyć się texą z automatu i też nic . Muszę jeszcze spróbować innym komputerem i dam znać .