Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony STR- DB840QS - Amplituner raz na jakis czas nie chce sie włączyć?

NiGGeR77 17 Wrz 2017 19:45 294 0
  • #1
    NiGGeR77
    Poziom 3  
    Witam wszystkich. Od jakiegos miesiaca mam problem z amplitunerem Sony Str-DB840. Problem wyglada dosc dziwnie, generalnie amplituner dziala, wszystko sie wlacza (zarowno z pilota jak i bezposrednio z przyciskow na sprzecie) i sprzet normalnie gra. Wlacza sie i wylacza - reaguje na wszystkie polecenia, zadnych trzaskow, sprzezen, itp. Jednak raz na jakis czas gdy probuje go wlaczyc - naciskam przycisk na sprzecie lub na pilocie nic sie nie dzieje. Nie slychac zadnego klikniecia w srodku, sprzet mowiac "kolokwialnie" jest martwy - procedura resetu tez nic nie zmienia.... nie monzna jej wlaczyc. Jedyne co dziala, to wyjac wtyczke z gniazdka doslownie za chwile ponownie ja podlaczyc i sprzet wraca do "zycia" - dalej wszystko jest ok. przez jakis czas. Raz nic sie nie dzieje przez kilka dni a nastepnym razem jednego dnia robi 2 - 3 psikusy - zadnej powtarzalnosci. Nadmieniam, ze ampek przez dluzszy czas stal nieuzywany.... jednak po tym (brutalnym, twardym potraktowaniu) odlaczeniu i podlaczeniu do sieci pamieta wszystkie ustawienia - zarowno radia jak i wszystkie systemowe... Ratujcie koledzy bo nie mam pojecia o co chodzi - jezeli pamieta ustawienia to podtrzymanie napiecia raczej jest ok. Czy moze to byc wina wlacznika... tam jest chyba mikrostyk, czy cos tam moglo sie zepsuc dlatego, ze dlugo byl nieuzywany (prawie 1,5 roku - jednak ok 3 miesiecy dzialal normalnie - pierszy psikus w polowie sierpnia. Po nocnym wypoczynku ok. 8 godzin - pierwszy raz sie nie wlaczyl). Pozdrawiam wszystkich i czekam na rade.