Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Saeco Talea giro grzeje zmieli kawe i zonk

radeks1968 18 Wrz 2017 13:44 309 6
  • #1 18 Wrz 2017 13:44
    radeks1968
    Poziom 12  

    Witam .Taki oto problem Do momentu zmielenia kawy wszystko działa .Po zmielenoiu kawy wyskakuje blad i trzeba wylaczyc ekspres na 30s i oczywiscie sucha kawa w pojemniku i tak cały czas.

    0 6
  • #2 18 Wrz 2017 14:33
    nioop

    Specjalista AGD

    Błąd ? 05 ?
    Płukanie wykonuje poprawnie ?

    0
  • #3 18 Wrz 2017 14:57
    radeks1968
    Poziom 12  

    nie wiem jaki numer błedu.Plukanie i wszystko inne jest OK.Czy wplyw czasu mielenia ma znaczenie na dalsza pracę ? Jaki czas mielenia powinien byc ?

    0
  • #4 18 Wrz 2017 15:22
    nioop

    Specjalista AGD

    Naturalnie , jeżeli kawy jest zbyt dużo pompa nie da rady się przez nią przebić.
    Nie ma określonego czasu mielenia. Zależne jest to od grubości mielenia i od samej kawy.
    Ekspres automatycznie sam dostosowuje długość pracy mlynka.

    0
  • #5 18 Wrz 2017 15:41
    radeks1968
    Poziom 12  

    OK.Tyle wiem ale jaka moze byc przyczyna ze po zmieleniu nie rusza dalej tylko trzeba wylaczyc ekspres ?

    0
  • #6 18 Wrz 2017 18:52
    nioop

    Specjalista AGD

    A kawa ? Nie jest to marketowy wynalazek z ulepszeniami ?

    0
  • #7 20 Mar 2018 10:42
    radeks1968
    Poziom 12  

    modul do wymiany

    0