Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bizhub c224e - Nie wysyła pierwszej strony skanu na e-maila

22 Sep 2017 09:09 699 3
  • Level 8  
    Witam,
    Mam problem z Bizhubem c224e.
    Mianowicie ksero skonfigurowane jest do wysyłania skanów na e-maile.
    W maszynie utworzonych jest oko 25 kont.
    Problem polega na tym że po zalogowaniu na konto pierwsza strona skanu nigdy nie zostaje wysłana.
    Natomiast druga próba wysłania skanu już kończy się powodzeniem.
    Problem pojawia się zawsze po zalogowaniu na profil.

    Aktualizowałem już firmware i wyłączyłem tryb uśpienia w kserokopiarce.
    Miał ktoś taki problem ?

    Pozdrawiam
  • Level 10  
    Czy podczas pierwszego skanu urządzenie zachowuje się normalnie czy wyrzuca błąd? Czy masz możliwość podejrzenia historii prac i sprawdzenia statusu wykonanego skanowania? Zweryfikuj czy podczas skanowania na ftp jest podobna sytuacja. Czasem problemem może być sieć na obiekcie.
  • Level 8  
    grze7 wrote:
    Czy podczas pierwszego skanu urządzenie zachowuje się normalnie czy wyrzuca błąd? Czy masz możliwość podejrzenia historii prac i sprawdzenia statusu wykonanego skanowania? Zweryfikuj czy podczas skanowania na ftp jest podobna sytuacja. Czasem problemem może być sieć na obiekcie.



    Zachowuje się normalnie.
    Komunikat o niepowodzeniu wysłaniu wiadomości pojawia się po jakiś 5 sekundach.
    Następny skan zostaję wysłany już od razu.
    Jeżeli chodzi o sieć na obiekcie to raczej wszystko jest w porządku ponieważ są jeszcze dwa ksera tej samej marki i nie ma takiego problemu.
  • Level 23  
    Kolego,
    jaki firmware? switche jak ustawione? co z certyfikatem w maszynie - wiele jest zmiennych.