Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Prośba o sprawdzenie logów - infekcja

22 Wrz 2017 21:00 408 4
  • Poziom 2  
    Witam ! Problem oczywiście z prośbą o sprawdzenie, czy da się coś zrobić. Stan na dzień dzisiejszy - komputer był poważnie "zamulony", uszkodzony profil domyślny użytkownika user (włączyłem z płyty konto Administratora). Przeskanowałem malwarebytes i adwcleanerem (trochę było), odinstalowałem nieaktualne avg, zainstalowałem bitdefender free i działało dobrze przez dwa dni, aż ciotka nie postanowiła sprawdzić co jest na jej jakimś starym pendrivie (jak się okazało okrutnie zakażonym). Bitdefender zwiesił komputer i teraz znowu są problemy - co chwilę komunikaty "Program eksplorator windows przestał działać". . .
    Konfiguracja komputera bardzo dziwaczna, ciocia przyzwyczajona do niej więc wolę uniknąć reinstalki. Pomożecie ???
  • Pomocny post
    Spec od komputerów
    Nie widac tutaj infekcji, jestes pewien, ze komputer jest sprawny? Szczegolnie dysk i ram?
  • Poziom 2  
    Odczyty ze SMART-a dysku są idealne - gruntowniejszego sprawdzenia nie robiłem. RAM to raczej też nie. Chyba więc jednak reinstall - myślałem, że coś jeszcze tam jest. Skoro guru Kolobos mówi, że nic nie widać to chyba jakieś pliki systemowe podczas usuwania badziewia poległy ...
  • Poziom 2  
    Asus - masakra. Nie miałem płytki do w7 home, partycję recovery ktoś mądry usunął (nie ukrył-usunął), ze strony MS nie można ściągnąć w7 home po podaniu klucza - zewnętrzny dostawca, zwróć się do producenta. Znalazłem głęboko ukryte na ftp-ie asusa, wypaliłem, instaluję i robi mi chyba 50 restart, co chwilę instaluje coś innego. Pewnie zainstaluje wszelkie programy świata ...

    Dodano po 5 [minuty]:

    A tak się zastanawiałem, po co aż 3 dvd. Teraz wiem. Czy FRST może mi też pomóc w dezinstalacjach, bo kupa szmelcu pewnie będzie do wywalenia ???