Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ŁĄCZENIE SYGNAŁU TV i TV Sat

Emil2006 25 Wrz 2017 10:27 1170 47
  • #31 25 Wrz 2017 10:27
    mirex
    Poziom 43  

    A może ktoś sobie wreszcie uświadomi, że tam pewnie pojawia się napięcie stałe, nawet w stby dekodera Polsatu? I to jest jakiś problem, choć nie powinien być?
    Jak myślicie, po co prosiłem "na dzień dobry" o wyłączenie dekodera? No fakt, niezbyt jasno - bo koledze autorowi skojarzyło się jedynie z wyłączeniem za pomocą pilota. ;)
    Tymczasem kombinujecie, kombinujecie ....
    A do tej pory nic nie wiadomo - ani jaki dekoder, ani jakie bebechy w gnieździe antenowym, ani nawet co to za instalacja!

  • #32 25 Wrz 2017 11:03
    _kli_
    Poziom 28  

    Mam rozumieć że tak wygląda sygnał przy podłączonej tv SAT? A mnie chodziło o błędy w jakości sygnału przy odłączonej SAT. Na marginesie - na fotce masz akurat parametry sygnału kodowanego mux-4 nadawanego na k.33.
    Ponadto nadal nic na temat

    mihal2002 napisał:
    Czyja ta instalacja?
    andpol 33 napisał:
    co to za instalacja, w jakim budynku

    Od tego zależy, czy wzywać fachowca czy zawiadomić administrację.

  • #33 25 Wrz 2017 11:04
    andpol 33
    Poziom 33  

    Emil2006 napisał:
    _kli_ napisał:
    _kli_ napisał:
    gdy tylko wyciągnę kabel z dekodera sat moc sygnału jest 93%

    Na wszystkich kanałach masz tak samo? A na pasku jakości pokazują się jakieś błędy, czy jest 0?


    Na wszystkich to samo. Załączam foto.

    No to pokaż tą planszę gdy sygnał jest.

  • #34 25 Wrz 2017 12:06
    Emil2006
    Poziom 6  

    _kli_ napisał:
    Mam rozumieć że tak wygląda sygnał przy podłączonej tv SAT? A mnie chodziło o błędy w jakości sygnału przy odłączonej SAT. Na marginesie - na fotce masz akurat parametry sygnału kodowanego mux-4 nadawanego na k.33.
    Ponadto nadal nic na temat
    mihal2002 napisał:
    Czyja ta instalacja?
    andpol 33 napisał:
    co to za instalacja, w jakim budynku

    Od tego zależy, czy wzywać fachowca czy zawiadomić administrację.


    Załączam zdjęcia z dekodera Polsatu gdy jest włączony
    Załączam zdjęcia przy włączonym kablu dekoder i braku sygnału z tv naziemnej
    Załączam zdjęcia przy wyłączonym kablu z dekodera a włączonej tv naziemnej z dwóch kanałów.
    Instałączą jest w bloku kable w ścianie.
    Zmiana kabli z gniazda do dekodera i z gniazda do tv nic nie dały.

  • #35 25 Wrz 2017 12:07
    Emil2006
    Poziom 6  

    _kli_ napisał:
    Mam rozumieć że tak wygląda sygnał przy podłączonej tv SAT? A mnie chodziło o błędy w jakości sygnału przy odłączonej SAT. Na marginesie - na fotce masz akurat parametry sygnału kodowanego mux-4 nadawanego na k.33.
    Ponadto nadal nic na temat
    mihal2002 napisał:
    Czyja ta instalacja?
    andpol 33 napisał:
    co to za instalacja, w jakim budynku

    Od tego zależy, czy wzywać fachowca czy zawiadomić administrację.


    Załączam zdjęcia z dekodera Polsatu gdy jest włączony
    Załączam zdjęcia przy włączonym kablu dekoder i braku sygnału z tv naziemnej
    Załączam zdjęcia przy wyłączonym kablu z dekodera a włączonej tv naziemnej z dwóch kanałów.
    Instałączą jest w bloku kable w ścianie.
    Zmiana kabli z gniazda do dekodera i z gniazda do tv nic nie dały.

  • #36 25 Wrz 2017 12:17
    Emil2006
    Poziom 6  

    mirex napisał:
    A może ktoś sobie wreszcie uświadomi, że tam pewnie pojawia się napięcie stałe, nawet w stby dekodera Polsatu? I to jest jakiś problem, choć nie powinien być?
    Jak myślicie, po co prosiłem "na dzień dobry" o wyłączenie dekodera? No fakt, niezbyt jasno - bo koledze autorowi skojarzyło się jedynie z wyłączeniem za pomocą pilota. ;)
    Tymczasem kombinujecie, kombinujecie ....
    A do tej pory nic nie wiadomo - ani jaki dekoder, ani jakie bebechy w gnieździe antenowym, ani nawet co to za instalacja!


    Dekoder cyfrowego Polsatu
    Instalacja zbiorcza w bloku z kablami w ścianie.

  • #37 25 Wrz 2017 12:22
    _kli_
    Poziom 28  

    Sygnał naziemnej przy odłączonym dekoderze jest OK, ale sygnał sat to żadna rewelacja.

    Emil2006 napisał:
    Instałączą jest w bloku

    Zgłoś usterkę w administracji.

  • #38 25 Wrz 2017 12:28
    Emil2006
    Poziom 6  

    Ale ja nie chce poprawy tych sygnalow.

  • #39 25 Wrz 2017 12:37
    _kli_
    Poziom 28  

    Wg producenta jest to gniazdo przelotowe RTV-SAT id 75487-39, ale w parametrach ma pasmo pracy 5-862 MHz!

    Emil2006 napisał:
    Ale ja nie chce poprawy tych sygnalow.

    No to w czym problem??? Czegoś tu nie rozumiem. :?:

  • #40 25 Wrz 2017 12:39
    Emil2006
    Poziom 6  

    Chcę ogladac TV naziemna i TV satelitarna przy wlozonych dwoch kablach do gniazdka i tylko przelaczac pilotem a nie wstawac i wyciagac jeden z kabli.

  • #41 25 Wrz 2017 13:24
    tc
    Poziom 17  

    podłącz TV i dekoder przez SUMATOR TV/SAT 5-860 MHZ,950-2150MHZ aby odseparować sygnały, poza tym gniazdo które masz służą do podłączenia radia oraz TV posiadają wbudowane filtry, sygnał TV z gniazda radiowego jest mocno stłumiony przez filtr dolnoprzepustowy.
    ŁĄCZENIE SYGNAŁU TV i TV Sat

  • #42 25 Wrz 2017 13:37
    _kli_
    Poziom 28  

    tc napisał:
    podłącz TV i dekoder z jednego gniazda przez SUMATOR TV/SAT

    Przecież gniazdo TV/SAT pełni rolę filtra i powinno na jedno wyjście puszczać 5-860 MHz, a na drugie 950-2150MHz. Więc jak chcesz na jednym wyjściu odbierać obydwa pasma. Ponadto jak pisałem wyżej
    _kli_ napisał:
    w parametrach ma pasmo pracy 5-862 MHz

    i teoretycznie nie ma prawa odbierać tv satelitarnej

  • #43 25 Wrz 2017 13:47
    tc
    Poziom 17  

    Zgadzam się ze względu na pasmo teoretycznie dekoder nie powinien odbierać tv satelitarnej. Możliwe że ktoś zamontował nie takie gniazda może powinny być końcowe a nie przelotowe skoro jest sygnał TV sat .

  • #44 25 Wrz 2017 14:00
    mihal2002
    Poziom 43  

    Emil2006 napisał:
    Ale ja nie chce poprawy tych sygnalow.

    To w jakim celu temat?

    A odpowiedź dostałeś. Wymienić gniazdo.

  • #45 25 Wrz 2017 15:49
    Emil2006
    Poziom 6  

    DZIĘKUJE WSZYSTKIM ZA POMOC.

  • #46 25 Wrz 2017 15:54
    andpol 33
    Poziom 33  

    _kli_ napisał:
    Wg producenta jest to gniazdo przelotowe RTV-SAT id 75487-39, ale w parametrach ma pasmo pracy 5-862 MHz!

    Widziałeś co jest w tym gnieździe napisane? TV i R. Ten Simon to ma porąbane te gniazda. Instalacja TV i SAT na gniazdach przelotowych w bloku? Tego to już całkiem nie rozumiem :cry:

  • #47 25 Wrz 2017 21:11
    _kli_
    Poziom 28  

    Widziałem. Ano porąbane - w katalogu jest TV i R, a w gnieździe autora tematu nie ma żadnych napisów (pomijając "obowiązkowe" CE).:wink:

    andpol 33 napisał:
    Tego to już całkiem nie rozumiem

    Ja też.
    Emil2006 napisał:
    DZIĘKUJE WSZYSTKIM ZA POMOC

    Jak rozwiążesz problem - napisz. Może komuś się przyda.

  • #48 11 Paź 2017 23:53
    Emil2006
    Poziom 6  

    Wszystko działa poprawnie po wymianie gniazdka. Bardzo dziękuję wszystkim za pomoc.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME