Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Zafira B. Brak reakcji po przekręceniu kuczyka i niedziałający centralny za

antek123333 27 Sep 2017 22:18 7479 6
  • #1
    antek123333
    Level 7  
    Witam, mam problem z moją Zafirą B 1.9Cdti. Samochód stał parę dni nie używany. Więc postanowiłem go uruchomić. Jednak po przekręceniu kluczyka nic się nie dzieje. Żadne kontrolki na zegarach się nie świecą ( poza kontrolką otwartych drzwi). Zaobserwowałem też że nie działa wyświetlacz radia ( radio działa ) oraz sterowanie radiem z kierownicy, nie działa światło wstecznego a także centralny zamek. Zamki nawet nie zamykają się po przekręceniu kluczykiem (zamykają się wtedy jedynie drzwi kierowcy). Jednak jak zamknę samochód ze środka z przycisku na desce to wszystkie drzwi się zamykają tak jak powinny. Sprawdziłem wszystkie bezpieczniki i przekaźniki ale wszystkie są ok. Sprawdziłem prąd w kostce stacyjki i okazało się że nie dochodzi do niej prąd, więc podpiąłem na krótko i auto teraz normalnie zapala kontrolki działają tak jak powinny ale pozostałe problemy zostały czyli, niedziałający wyświetlacz radia, c.zamek, brak światła wstecznego. Prosiłbym o pomoc.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Relpol przekaźniki
  • #2
    poti19
    Level 2  
    posprawdzaj wszystkie masy przy silniku i nadwoziu, częsta usterka i brak działających niektórych układów sterowania
  • Relpol przekaźniki
  • #3
    antek123333
    Level 7  
    Ok dzięki za odpowiedź, jutro postaram się posprawdzać i dam znać co i jak.
  • #4
    antek123333
    Level 7  
    Witam, dzisiaj sprawdziłem " masy " na silniku i podwoziu i są ok. Ma ktoś jeszcze jakiś pomysł co to może być?
  • #6
    MikeR92
    Level 9  
    Od wczoraj mam to samo w Astrze H, brak reakcji na klucz w stacyjce - nie zapalają się kontrolki, nie odpala, nie działa otwieranie pilotem, przekręcenie klucza w zamku zamyka tylko drzwi kierowcy, brak sterowania z kierownicy, radio się uruchamia, są światła, oświetlenie kabiny, szyb nie mogę sprawdzić bo nie ma zasilania na pierwszej pozycji stacyjki, jest oświetlenie kabiny, otwiera się bagażnik (elektrozamek), samochód mogę zamknąć przyciskiem z kabiny. Może ktoś coś podpowie?
    Mam OPCOM jak coś, pin do komputera, mam tester OBD2 Bluetooth. Jakiś przekaźnik? Masa? Moduł CIM? Czy coś mogło się uszkodzić w UEC? Sprawdziłem wszystkie bezpieczniki i są ok.

    Moderated By CameR:

    Reg. 3.1.19. Nie wysyłaj wiadomości w tematach archiwalnych, jeśli jest to kolejne pytanie, w szczególności inne niż osoby pytającej. Z racji szacunku do pytającego załóż własny temat. Możesz dopisać tylko sposób rozwiązania problemu.

    Reg. 3.1.12. Nie wysyłaj wielu jednakowych tematów na forum, użytkownicy nie będą wiedzieć, gdzie mają odpowiadać.

  • #7
    MikeR92
    Level 9  
    Problem rozwiązany! Jeśli masz dokładnie takie problemy jak opisałem to na 99,99% jest to moduł CIM. Tylko nie koniecznie on jest uszkodzony. U mnie było luźne gniazdo bezpiecznika 34 zasilającego CIM. Bezpiecznik był ok, CIM ok, UEC ok, a mimo to nie było zasilania na CIM. Lekko podgięte nóżki bezpiecznika rozwiązały problem na razie. Spróbuję jeszcze kiedyś poprawić samo gniazdo, ale to będzie trudne - póki co działa i trzeba się cieszyć 😉

    Moderated By CameR:

    Reg. 3.1.12. Nie wysyłaj wielu jednakowych tematów na forum.