Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 206 1.4 HDI 2003 rok - nie odpala schemat instalacji

LEŚNY 29 Sep 2017 13:51 3612 13
  • #1
    LEŚNY
    Level 17  
    Potrzebny schemat instalacji elektrycznej osprzętu silnika z rozpiską przewodów od czujnika prędkości wału.

    Pozdrawiam
  • #3
    LEŚNY
    Level 17  
    Dziękuje za szybką reakcję.Szkoda że nie ma kolorów przewodów ale wiązka idzie prosto do kompa i udało mi się przejrzeć na piechotę.


    Pozdrawiam,
    Piotr
  • #5
    master1991
    Level 8  
    auto kręci a nie odpala? Sprawdź licznik, miałem tak w fiescie 1.4 hdi, uszkodzone były luty w liczniku, po zlutowaniu ok, ale za kilka miesięcy to samo i trzeba było wymienić
  • #6
    LEŚNY
    Level 17  
    Jeszcze nie Jutro podpinam oscyloskop pod wyjście czujnika obrotów, chce sprawdzić impulsy.
    Dam znać.
  • #7
    LEŚNY
    Level 17  
    Witam. Przebieg z czujnika jest natomiast komputer podaje błąd czujnika obrotów wału korbowego. Innych błędów nie ma. Na plaku auto pali. Ciśnienie na listwie w trakcie kręcenia rozrusznikiem pokazuje 350 bar. Po poluzowaniu rurek zasilających wtryski paliwo płynie. Auto nie pali. Wydaje mi się że nie ma wysterowania na wtryski. Podłączyłem żarówkę H4 na jeden wtrysk i nie świeci. Więc nie płynie prąd na uzwojenia wtrysków. Zdjęcie impulsów z czujnika obrotów wału na zdjęciu. Zapytanie do fachowców od motoryzacji co jeszcze można sprawdzić ? Czy to objawy uszkodzonego ECU ?
  • #8
    Jamrug
    Level 16  
    Czy przemierzyłeś przejścia przewodów od czujnika wału do ECU? Jaki dokładnie kod błędu generuje?
  • #9
    piotrekwoj1
    Level 39  
    LEŚNY wrote:
    Witam. Przebieg z czujnika jest natomiast komputer podaje błąd czujnika obrotów wału korbowego.

    Gdzie sprawdzałeś ten przebieg przy czujniku czy przy ecu. W peugeocie kolory kabli nic nie dają tam jest numeryczne oznaczenie.
  • #10
    LEŚNY
    Level 17  
    Przebieg na ECU kable i czujnik wymienione. Błąd P0337 nieprawidłowy sygnał z czujnika obrotów wału korbowego.
  • #12
    szymitsu21
    Moderator of Cars
    kortyleski wrote:
    Rozrząd sprawdź.



    Dodam jeszcze że warto odkręcić koło wałka bo o ile mnie pamięć nie myli miałem jakiś temat z klinem.
  • #13
    ALIBABA I
    Level 27  
    Witam kol, identyczny objaw miałem w peugeocie 307 1,4 hdi nagle zgasł kręcił normalnie immo gasło zero reakcji na liczniku typu stop i i co się okazało z przodu przed chłodnicą są zamontowane 2 przekażniki w podłużnej puszce od wentylatora jeden miał upalony przewód i przegnita kostka wymiana przekażnika zarobienie konektorów i autko odpaliło działa około roku bez problemu dziwne co ma wentylator do palenia ? nie rozkminiałem tego skoro to 1,4 HDI to instalacja powinna być kompatybilna zerknij czy one tam. są

    Aha chyba też coś było z obrotami wału
  • #14
    LEŚNY
    Level 17  
    Witam.

    Przestawił się rozrząd. Po wymianie i ponownym ustawieniu auto odpaliło.
    Dziękuję kolegom za pomoc.
    :D
    Pozdrawiam,
    Piotr