Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Liebherr CUNesf3933 index 21F - lodówka nie chłodzi, zamrażarka działa

see 03 Paź 2017 15:33 1239 0
  • #1 03 Paź 2017 15:33
    see
    Poziom 9  

    Witam.
    Lodówka Liebherr CUNesf3933 index 21F no. service 9990096-06 ma 2 lata i 7 miesięcy i działała poprawnie do dnia 29.09.2017. Wcześniej urządzenie nie wykazywało problemów z chłodzeniem i zamrażaniem a agregat zachowywał się normalnie. Obecnie od paru dni problematyczna stała się chodziarka ponieważ nie chłodzi. Samoczynnie wyłącza się a temperatura wzrasta dość znacznie i sama się włącza prawdopodobnie po wzruszeniu lub wyłączeniu i włączeniu zasilania. Lodówka nie wyświetla żadnych alarmów wydaje się jakby działała normalnie, zamrażalnik działa bezustannie cały czas. Odsunąłem lodówkę zrobiłem parę zdjęć. Płytka sterująca ma tylko nr 6145 530-00 pod spodem 79.95287.000-00 poniżej 3916334. Agregat Embraco VESD9C, falownik embraco. Lodówka jedno agregatowa z zaworem trójdrożnym Sanhua TYP KMV 432 stawiałbym na niego ewentualnie na czujnik temperatury. I tu pojawiają się pytania:
    Czy ktoś posiada schemat do tej lodówki?
    Czy w domowych warunkach da się wymienić ten zawór trójdrożny?
    Czy po rozlutowaniu tego zaworu czynnik nie wyleci?
    Czy ktoś orientuje się jaki czujnik temperatury będzie pasować do tej lodówki. W nord są czujniki, ale o innych numerach. Próbowałem ten plastikowy element w chłodziarce zdjąć, ale obawiam się, że bez zniszczenia tej osłony czujnika nie wydobędę.
    Edit:
    Otworzyłem obudowę gdzie znajduje się ten zawór elektromagnetyczny Sanhua TYP KMV 432. Przyłożyłem miernik jest 0. Przy ściąganiu i zasilaniu słychać i widać na mierniku, że coś się zmienia, ale tylko na moment. Czy tak powinien ten zawór działać? Znalazłem to ustojstwo wychodzi, że jest na 230V zmiennego. Chciałbym się upewnić zanim podłączę tam fazę.

    Obecnie świeci się alarm i mruga dioda po stronie zamrażalnika. Wrzuciłem zewnętrzy termometr do chłodziarki i jest +6°C. W zamrażalce na górnej półce -3°C na samym dole -20°C. Wydaje mi się, że aż takiej różnicy nie powinno być jeżeli chodzi o zamrażalnik. Chyba, że termometr przekłamuje. Posiadam miernik z termoparą wrzuciłem sondę do zamrażalnika, ale ona pokazuje zgoła inne pomiary. Na dole -15°C lub -4°C na górze -3°C lub -1°C. Faktycznie mam wrażenie jakby agregat cały czas działał. W chłodziarce po wyłączeniu napięcia i włączeniu szroni się na ściance z tyłu. Czuć, że w chłodziarce jest zimno. Zamrażalnik wydaje się jakby nie mroził. Po całonocnym pomiarze na drugiej półce w zamrażalniku przy włączonym super frost jest -8°C. W chłodziarce +12°C.

    Edit:
    Na płytce wystrzelony element. Proszę o pomoc co to za element.
    Liebherr CUNesf3933 index 21F - lodówka nie chłodzi, zamrażarka działaD64A370C-7...F5E05.jpeg Download (661.32 kB) Liebherr CUNesf3933 index 21F - lodówka nie chłodzi, zamrażarka działa11FB2414-9...683F4.jpeg Download (644.72 kB)

    0 0