Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LG WD 10180T - podłączenie nowego programatora

paaawel5 03 Paź 2017 21:06 501 4
  • #1 03 Paź 2017 21:06
    paaawel5
    Poziom 8  

    Witam,
    W mojej LG padł programator - pralka nie reaguje na start itd. zawezwałem magika od pralek sprawdził pralkę i powiedział: Nie wiem... Po czym pojechał do domu i przywiózł panel od innej LG - jakiejś starej powpinał wtyczki - o dziwo pasowały z mojej LG (w tym swoim panelu miał gniazda trochę porozłupywane ze chyba każda wtyczka by pasiła) i powiedział 150 zł i zostawiam panel. Tak ok. pasi tyle, że panel nie pasuje w obudowę pralki wcale... jest węższy inna szuflada itd. - nie idzie go wcale umocować.

    Po poszukiwaniach natknąłem się na panel od innej LG 10170 TD, budowa taka sama wymiary identyko (panel wyciąg - włóż). I pojawił się problem... Wtyczki są inne tzn. nie wszystkie, ale jednak. Ja nie che czegoś upalić na starcie więc proszę o pomoc w załączeniu foto mojego (ten bez obudowy) i zakupionego. W moim starym nie ma różowej 3 pinowej wtyczki tylko jest biała 2 pinowa oraz jest tylko jedna kostka 4 pin, a w "nowym są 2) lecz o innych wymiarach...
    Pozdrawiam i liczę na pomoc.
    LG WD 10180T - podłączenie nowego programatora

    0 4
  • #2 03 Paź 2017 21:42
    Piotr2608

    Poziom 38  

    Moduły są od dwóch różnych pralek - różnią się konstrukcyjnie.
    Twoja pralka jest napędzana silnikiem prądu stałego DC.
    Moduł od pralki który znalazłeś, napędza silnik trójfazowy AC.

    2
  • #3 06 Paź 2017 22:37
    paaawel5
    Poziom 8  

    No to nie dobrze :/
    A może mi Pan powiedzieć na co zwrócić uwagę by znów nie kupić nieprzydatnego?
    znalazłem teraz od 10180n a ja mam t i nie chcę znów się wkopać ....
    Pozdrawiam

    0
  • #5 07 Paź 2018 15:47
    paaawel5
    Poziom 8  

    Dziękuje za wsparcie - udało mi się kupić używkę za przysłowiową 100 więc luz, jeszcze raz dziękuję za pomoc. Nadal jednak mam problem - po kilku dniach zaczął szwankować silnik. Na "sucho" z sama woda jeszcze sobie radzi choć i tu pojawia się problem. Silnik się zacina i chodzi ciężko tak przeskokami jak bo go coś po prostu przymało w jednym miejscu. Nie jest tak zawsze bo nieraz go "trzyma", a za sek już kręci luźno. Bez paska nie czuć (kręcąc ręką) by był jakiś opór na łożyskach ale może pod obciążeniem jest inaczej...

    Szczotki - jedna ma 1 cm, a druga 2,5 i zużycie nie jest równe tylko było takie jak by się poukruszały trochę (przetarłem papierem ściernym - bez poprawy pracy silnika). Proszę o wsparcie co robić bo już mnie strzela... Silnik to Emerson MCC 61/64 - 148 LG. Może jest jakiś zamiennik albo coś ....
    Proszę o wsparcie

    0