Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung Bubble WF70F5E3W2W - Wyłącza się w trakcie prania bez błędu.

rekinisko 04 Paź 2017 09:16 573 6
  • #1 04 Paź 2017 09:16
    rekinisko
    Poziom 22  

    Witam.
    Posiadam eko bubla który przepracował dwa lata, teraz co kilka prań wyłącza się w trakcie programu. Na wyświetlaczu jest ciemno i nie da się jej uruchomić bez odłączenia od zasilania na minutę. Po ponownym podłączeniu pralka staruje i po uruchomieniu programu staje losowo po kilku minutach. Jednak gdy odczekam z godzinkę i włączę ponownie potrafi prać kilka prań i nic jej nie jest. Płytka zalana silikonem. Pompy pracują, grzałka działa. Czyżby któryś przekaźnik powoli szwankował?

    0 6
  • Pomocny post
    #2 04 Paź 2017 12:20
    h jaworski
    Specjalista AGD

    Podstawa to sprawdzić jak wyświetlacz zgaśnie czy w gniazdku dalej jest 230 V miałem kilka takich przypadków i uszkodzenie było albo w gniazdku albo w instalacji zasilania . Jak napięcie jest ok to trzeba sprawdzić moduł sterujący pralką .

    0
  • #3 05 Paź 2017 18:46
    rekinisko
    Poziom 22  

    A więc pomiary flukiem podczas kilku minut pracy pralki wskazują wyniki:
    Jałowo ok 230V
    Podczas pracy pralki, przy włączonej grzałce 211,6V
    Podczas wyrowania i pracy pomp 216,4 - 219,9V
    Podczas pracy były także skoki do 236V
    Pralka już drugi dzień pierze normalnie.
    Muszę jeszcze poczekać aż się wyłączy i ponowić pomiar.
    Czy takie wskazania mogą świadczyć o słabej instalacji czy to normalne wskazania?
    Rozpiętość 25V ... czy to normalne jak na pralkę?

    0
  • Pomocny post
    #4 05 Paź 2017 21:47
    ROBSON33
    Moderator AGD

    rekinisko napisał:
    Czy takie wskazania mogą świadczyć o słabej instalacji


    Zdecydowanie tak.

    0
  • Pomocny post
    #5 05 Paź 2017 22:10
    h jaworski
    Specjalista AGD

    Tak te 25V to za duża różnica. Sprawdź w domu czy bezpieczniki ci się nie grzeją jak są ciepłe to trzeba je odkręcić i zobaczyć czy gniazda bezpieczników nie są wypalone jak masz w domu bezpieczniki okrągłe topikowe.

    0
  • #6 05 Paź 2017 23:41
    rekinisko
    Poziom 22  

    Dom już ma swoje lata, instalacja również. Jakieś dwa tygodnie temu mieliśmy awarię, brak prądu z rozdzielni. Wykręcone były wszystkie bezpieczniki i podłączony był agregat spalinowy. Jeszcze nie sprawdzałem bezpieczników bo jest późno, ale przypuszczam fuszerkę podczas wkręcania.

    Swoją drogą przychodzą dość spore rachunki 400-600zł jak za dwa TV, trzy lodówki i pompę wody to sporo. Po wykręceniu bezpieczników (gdy prąd jest w rozdzielni) w gniazdku daje się zmierzyć 60V z kosmosu. Zwarcie przynosi fajerwerki, ale gdy mieszka się z teściami, którzy zawsze mają rację niestety nie da się działać logiczne i nie można być mądrzejszym jak telewizor :D

    0
  • #7 26 Paź 2017 13:17
    rekinisko
    Poziom 22  

    Winowajcą był zimny lut na układzie zasilania. Pralka działa.

    0