Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Hotpoint Ariston ELTB6M124 - migają wszystkie kontrolki

Hulk xxx 04 Oct 2017 23:25 2922 6
Relpol
  • #1
    Hulk xxx
    Level 1  
    Hotpoint Ariston ELTB6M124 - migają wszystkie kontrolki
    Zmywarka po włączeniu wypompowywuje wodę. Słychać jakieś przekaźniki potem włącza wodę nalewa... Zaczynają migać wszystkie kontrolki i co pięć mignięć słychać dźwięk pip 😁 nie wyłącza wody. Sprawdziłem filtry ten element przezroczysty po lewej stronie nigdzie nie ma śladów wody ani na dnie zero wycieków. Czy podejrzenia w stronę grzałki lub pompy myjącej są słuszne? Wcześniej kilka razy jak postała tydzień to działała kilka cykli...
    Poprawiłem TONI_2003
  • Relpol
  • Relpol
  • #3
    michalina69
    Level 1  
    Mam ten sam błąd. Najpierw wymontowałem pompę, były luzy na tulejkach (specjalnie robią je z grafitu, żeby się zepsuła po gwarancji), wymiana 50zł, lub samemu można opisane na YouTube, w każdym razie nie pomogło, raz ruszyła i znowu błędy.
    Nowa pompa po wsadzeniu to samo, dalej błędy.
    Ktoś miał podobne przygody ? Programator ?
  • #4
    cezet
    VIP Meritorious for electroda.pl
    A nowa pompa jest taka sama?
  • #5
    magd72
    Level 2  
    Witam,
    W takim samym modelu zmywarki wystąpił u mnie ten sam problem. Czy udało się znaleźć rozwiązanie?
  • #6
    AsReeX
    Level 23  
    @magd72 Pompa spustowa działa poprawnie?
  • #7
    magd72
    Level 2  
    @AsReeX tak, pompa spustowa działa prawidłowo