Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przy rozruchu pali się abs esp

05 Paź 2017 12:16 1320 10
  • Poziom 2  
    Witam mam problem z audi a4 z 2003 r przy rozruchu zawsze rano pal mi się abs esp wystarczy zgasić auto odpalić i już przez cały dzień się nie zapala na następny dzień to samo dziękuję i pozdrawiam
  • Poziom 17  
    Podłącz diagnostykę, sprawdź czy są błędy zapamiętane i czy nie wskazują że jakieś wtyczki zamokły / zzieleniały.
  • Poziom 16  
    A może akumulator już klęka? ESP świeci błędem również wtedy gdy napięcie na akumulatorze za bardzo spadnie.
  • Poziom 2  
    Alu.ulator jest ok na początku myślałem też że akumulator

    Dodano po 3 [minuty]:

    Miałem zalany moduł odpowiedzialny za światła klakson i centralny wymieniłem i tam wszystko działa A tam gdzie komputer jest sucho tylko na podszybiu było pełno wody bo zapchany był spust pod akumulatorem

    Dodano po 2 [minuty]:

    Dla mnie to jest dziwne bo przekrecam kluczyk wszystko gaśnie odpalam zapala się esp abs gasze auto odpalam i już nic się nie zapala od rana od nowa to samo
  • Poziom 29  
    Po odpaleniu odrazu zgaś i włącz światła na 1-2 min. Następnie ponownie odpal I sprawdź czy się zapali.
  • Poziom 2  
    Wczoraj tak zrobiłem same świata świeciły się przez 10 minut i nie zapalił się nic😁
  • Poziom 29  
    To akumulator wykluczony.
  • Poziom 2  
    Akumulator tak już tyle co myślałem o tym i kombinowalem brak mi pomysłów
  • Poziom 29  
    Może masy. Zawsze poranny rozruch zimnego silnika to większy prąd i wieksze spadki napięć na kablach i połączeniach mas. Sprawdź punkty akumulator/silnik, akumulator/nadwozie, moduł/nadwozie, pompa abs/nadwozie lub silnik.
  • Poziom 11  
    Miałem podobne objawy. Wyczyściłem izopropanolem połączenia czujników abyś oraz złącze na pompie abs. Do tego wyczyscilem czujniki i pierscienie abs preparatem do mycia zacisków hamulcowych i jest ok.