Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool ADP 4549 - wyłącza się po pewnym czasie

dontmów 08 Paź 2017 18:23 279 2
  • #1 08 Paź 2017 18:23
    dontmów
    Poziom 18  

    Witam,
    tytułowa zmywarka wyłącza się po chwili. Nie ma reguły po jakim czasie. Nie migają żadne diody. Do tej pory stało mi się to trzy razy więc nie mam 100% pewności, ale wygląda to tak, że raczej wypompowuje wodę i dopiero elegancko się wyłącza. Nie jestem pewien w dwóch pierwszych razach czy wypompowała, ale za trzecim razem tak było na pewno bo słuchałem ją cały czas. Wyłączyła się za trzecim razem po 15 minutach mniej więcej.

    Po ponownym uruchomieniu zmywarka pracuje normalnie i jak do tej pory drugie włączenie rozwiązuje problem i program zostaje przeprowadzony od A-Z. Jest to stara zmywarka więc nie będę się roztrząsał nad nią, ale jeśli udało by się coś wyczyścić czy coś w tym stylu żeby naprawić ją nie angażując środków to bym to uczynił.
    Z góry dziękuję za sugestie.
    Miłej niedzieli.

    0 2
  • #2 10 Paź 2017 23:20
    dontmów
    Poziom 18  

    Nikt nie odpowiedział jeszcze więc powtórzę to czego jestem już po tym czasie pewien:
    - nie ma reguły po jakim czasie się wyłączy (raz wyłączy się po kilku minutach), a raz po kilkunastu.
    - jak wyłącza się po kilkunastu minutach to przed wyłączeniem pompa wypompowuje wodę i dopiero się wyłącza.
    - wyłączenie poprzedzone jest kilkukrotną pracą pompy (chyba obiegowej - mniemam tak bo spustowa wydaje inny dźwięk). Biorąc to na słuch to brzmi to tak jak by pompa próbowała wystartować i coś startuje, bo już zaczynają być słyszalne odgłosy rozbijającej się wody ze śmigieł i wyłącza się próbując po sekundzie znowu
    - do tej pory zawsze (3 razy) pomagało drugie włączenie. Kolejne włączenie wszystko chodziło jak gdyby nigdy nic.
    Niestety podczas ostatniego zmywania drugie włączenie (po samoistnym wyłączeniu oczywiście) nie pomogło. Zmywarka już nie kończy programu.

    Dla ujednolicenia wniosków próbowałem na najszybszym 30 min. programie. Z uwagi na to, że ten program już nie kończy próbuję na kolejnym (50°C). Czego taka sytuacja może być wynikiem?

    Dodano po 15 [godziny] 18 [minuty]:

    Dziś sprawdzone i sytuacja jest taka że na każdym dzieje się to samo. Żaden program nie jest pewny. Robiłem program "70 st. C intensywny" i po ponad godzinie wypompowała wodę i wyłączyła się.
    Dla pewności puściłem czyszczenie zmywarki wraz z dwufazowym środkiem chemicznym do czyszczenia. Całe szczęście że to właśnie wtedy działała ponad godzinę to przynajmniej ten środek coś podziałał.
    Ale nie pomógł wkażdym razie...
    Proszę o pilną pomoc.

    0
  • #3 11 Paź 2017 23:10
    dontmów
    Poziom 18  

    Temat można usunąć. Zacząłem rozbierać i szukać na własną rękę bo nikt nie odpisywał i chyba doszedłem, że pompa obiegowa się zepsuła. Muszę na razie takową kupić. Dziękuję.

    0