Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat seicento van - KME Nevo ciężko przełącza się na gaz

10 Oct 2017 15:15 720 1
  • Level 13  
    Witam mam taki problem z instalacją KME NEVO mianowicie odpalam autko i jadę auto się nagrzewa co widnieje na panelu kme czyli po kolei zaświecają się diody sygnalizując wzrost temperatury jak auto się nagrzeje (temperatura przełączania na gaz ustawiona na 30st) instalacja próbuje się przełączy po czym szarpnie budą i choinka z informacją o braku gazu (butla pełna) wyłączam ręcznie próbuje włączyć i jest to samo jadę przez chwilę włączę po czym instalacja załapie i działa bez problemu tak samo jak auto jest nagrzane do powiedzmy 80 stopni instalacja się normalnie przełącza i nie ma problemu już kiedyś sporadycznie tak sie działo a teraz za każdym razem jak auto trochę postoi i wystygnie tak do 40-50 stopni instalacja wywala brak gazu po czym po ręcznym wyłączeniu i włączeniu zaskakuje i działa ma ktoś jakiś pomysł co to może być ? wymieniłem jak na razie czujnik temperatury reduktora i jest to samo
  • Level 38  
    A to czujnik temperatury mówi o tym czy jest gaz czy go nie ma ? Nowość w dziedzinie LPG.
    Po prostu (skup się) nie masz gazu bo:
    - nie masz prądu na elektrozaworach
    - nie masz filtrów
    - nie masz czujnika ciśnienia gazu
    - nie masz reduktora
    - coś z wiązką i elektryką
    gdzie nie masz = zepsute itp.
    Wszystko co może być problemem.