Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda 2T 50ccm Skuter - iskra była tylko ze wciśniętym stopem

Macio256 10 Paź 2017 17:42 348 2
  • #1 10 Paź 2017 17:42
    Macio256
    Poziom 6  

    Witam, mam hondę dokładnie nie wiem jaka to,
    Silnik 2T podobny do peugeota stojący,
    Moduł zapłonowy chinski 5pin,

    Teraz do rzeczy: skuter odpalał tylko i wyłącznie z stopem, gasł gdy się go puściło.
    podpinałem moduł na "krótko" tzn bez gaszenia osobne kable do impulsatora cewki masy itd.

    Impulsator wydaje się być sprawny, daje sygnał na multimetrze i pokazuje napięcie ok 2V

    Przejścia i masy są

    Cewka CDI, ta pod kołem magnesowym generuje przy kopaniu ok 12-20V

    Może ktoś miał podobny przypadek, i jak działa gaszenie wpięcie masy do modułu odcina zapłon czy odwrotnie, czy całkiem co innego

    0 2
  • Pomocny post
    #2 11 Paź 2017 17:02
    BANANvanDYK
    Poziom 38  

    Jedyne co można przypuszczać to zgnita instalacja elektryczna. Zwróciłbym na połączenia masowe między silnikiem, modułem, akumulatorem i resztą instalacji.
    Dobrze jakbyś podał kod ramy lub ew. kod silnika. Niektóre Hondy miały nietypowe rozwiązania modułów, inne np. nietypowe akumulatory a w pobliżu moduł i wiązka instalacji. Pamiętam jak w jednym egzemplarzu była zgnita instalacja od rozlewającego się akumulatora.

    1
  • #3 05 Lis 2017 17:46
    Macio256
    Poziom 6  

    Dobra problem rozwiązany,
    Mianowicie zmiana cewek na zwykły zapłon i moduł - wcześniej był bateryjny.
    jeszcze zmiana koła magnesowego z pegueot ludix ze względu na słabe ładowanie, praktycznie równe 0

    0
  Szukaj w 5mln produktów