Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

New Holland 8670 - dziwny dzwięk przy używaniu hydrauliki zewnetrzej

patryk_pluznica 12 Paź 2017 11:30 291 2
  • #1 12 Paź 2017 11:30
    patryk_pluznica
    Poziom 2  

    Witam
    Nie dawno kupiłem new hollanda 8670 ze względu na warunki atmosferyczne nie było jeszcze okazji użytkować go w polu jednak niepokoi mnie dziwny dźwięk podczas pracy hydrauliki zewnętrznej lub przy opuszczaniu podnośnika. Gdy opuszczam podnośnik lub gdy uruchomię hydraulikę zewnętrzną oraz gdy zbyt mocno skręcę kołami to występuje dźwięk jakby przeciążenie pompy za prawym tylnym kołem pod kabiną drżą rurki które wychodzą z kostki (nie wiem zbytnio co to jest) która jest pod kabiną. Czy wie ktoś co to może być i dlaczego tak się dzieje? Trochę obawiam się użytkować ten ciągnik chociaż serwis oraz poprzedni właściciel zapewniają mnie że nic się nie stanie. Dodatkowo nie działa mi wskaźnik temperatury płynu chłodniczego oraz temperatury spalin. Czujnik temperatury płynu chłodniczego wymieniłem na nowy jednak to nie pomogło sprawdzałem tylko na postoju tzn ciągnik był uruchomiony na podwórzu przez ponad godzinę silnik robił się ciepły gdy dotykałem ręką jednak na zegarach nic nie było. Zegary moim zdaniem tzn wyświetlacz ciekłokrystaliczny od temperatury jest moim zdaniem sprawny ponieważ gdy włączam zapłon to pokazują się wszystkie kreski i po chwili znikają.

    Z góry dziękuje za wszelką pomoc
    pozdrawiam

  • Pomocny post
    #2 13 Paź 2017 07:41
    wal-ker
    Poziom 29  

    Z doświadczenia moge powiedziec że na dziesiec takich ciągnikow pięc ma problemy z głosna pracą hydrauliki.I z tych pięciu zlikwidowac te odglosy da się w dwóch.Walcze z tym jedenaście lat i nie da sie jednoznacznie powiedziec co jest przyczyna.Czasem wytłuczona pompa tłoczkowa(jej elementy napedu tloczow,cisnienie samo w sobie najczesciej jest),czasem zle ustawiony prog zadziałania lini LS,czasem zapowietrzanie sie ukladu(nie tylko po stronie ssącej ale też z powodu złego dzialania zaworu priorytetowego lub wspomagania kierownicy naprzyklad,lub zamontowania rurki,zlączki,weża o innym przekroju).A najczęsciej przyczyna hałasu jest kilka tych czynnikow na raz.
    Jesli chodzi o czujnik temp. spalin to najczęściej przyczyną niedzialania jest jego przegrzanie i brak masy(wokół jego gwintu tworzy sie warstwa tlenków nieprzewodzących prąd.)
    Czujnik temperatury-powinienes miec dwa.Sprawdz czy nie pomylone są kable.

  • #3 13 Paź 2017 09:08
    patryk_pluznica
    Poziom 2  

    Witam
    Dziękuje za odpowiedz.
    Jeśli chodzi o temperaturę spalin to myślę że nie jest ona potrzebna do prawidłowej pracy ciągnika (mam nadzieję że nie jestem w błędzie) pisałem o niej ze względu na to że pomyślałem że może to nakierować na powód niedziałania czujnika temperatury płynu chłodniczego.
    Mógłbyś mi powiedzieć gdzie są te czujniki temperatury płynu chodzącego? Jeden wymieniłem na nowy (ten który jest nad pompą wody) ale nie wiem gdzie jest drugi.
    Czyli tą głośną pracą hydrauliki nie muszę się przejmować prawdopodobnie nie jest to objawem czegoś co uniemożliwi prace ciągnikiem?
    pozdrawiam


    Dla zainteresowanych z takim samym problemem w moim przypadku okazało się że "kończyła" się pompa tłoczkowa. Zostałem zmuszony wymienić ja na inna regenerowaną ponieważ stara przestała całkowicie podawać olej po wymianie dźwięk przestał się wydobywać.
    pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME