Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektrolux EDI97170W- Suszarka nie startuje

wojek217 12 Paź 2017 13:46 261 3
  • #1 12 Paź 2017 13:46
    wojek217
    Poziom 2  

    Witam jak w temacie.
    Suszarka nie startuje, pasek jest nowy, myślałem że może kondensator, ale niestety po wymianie dalej to samo. Przekręcając pokrętło programowe w lewo na suszenie słychać ze nie ma siły. W prawo na parowanie pokazuje error i po włączeniu przycisku play przycisk świeci na czerwono nie pokazując błędu. Gdy pojawił się problem z kręceniem bębna pojawił się też dym. Potem suszarka od razu została wyłączona. Może ktoś ma jakoś pomysł.
    Z góry dziękuję.

  • #2 12 Paź 2017 22:51
    mrice
    Poziom 21  

    Trzeba odczytać błędy z pamięci modułu, inaczej możemy przez tydzień zgadywać...

  • #3 12 Paź 2017 23:03
    wojek217
    Poziom 2  

    Co Trzeba zrobi by wejść w tryb serwisowy i odczytać błędy. Na forum ciężko coś znaleźć a jeśli już to pojawiają się pralki?

  • #4 08 Lis 2017 09:40
    wojek217
    Poziom 2  

    Po wejściu w tryb serwisowy pokazują błąd E51. Moduł był w naprawie i wszystko z nim działa (przynajmniej osoba robiąca go tak twierdzi). Po zamontowaniu go w suszarce nic się nie dzieje i nie startuje.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME