Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW LT 35 2,5 gaśnie po dodaniu gazu

Martynluk 12 Paź 2017 23:08 102 5
  • #1 12 Paź 2017 23:08
    Martynluk
    Poziom 3  

    Witam po wymianie rozrządu, oleju, i wszystkich filtrów auto ciężko odpala a jak odpalić chodzi ładnie poczym po dodaniu gazu auto gaśnie, proszę o pomoc.

  • #2 12 Paź 2017 23:42
    Ciemny Gwint
    Poziom 7  

    Rozumiem, że wcześniej tego nie było.
    Czy jesteś pewien, że ktoś przy wymianie nie przestawił tego paska rozrządu, bo chyba tam jest pasek, powiedzmy o 1 ząbek?
    Pozdrawiam.

  • #3 12 Paź 2017 23:55
    moto-kord
    Poziom 22  

    Źle ustawiony pasek na pompie wtryskowej.

  • #4 13 Paź 2017 00:54
    migmig85
    Poziom 9  

    Jeśli to ten silnik który ma dwa paski i pompę z drugiej strony to po wymianie rozrządu trzeba na pewno ustawić kąt wtrysku . A interfejsem sprawdzisz ustawienie .

  • #5 13 Paź 2017 08:50
    Martynluk
    Poziom 3  

    Rozrząd napewno jest dobrze ustawiony, a kąt nie był ustawiony, czyli napewno trzeba ustawiać ?

  • #6 14 Paź 2017 22:12
    Dawid W
    Poziom 12  

    Ja mam audi z tym samym silnikiem i powiem Ci że znak na pompie wtryskowej się nie zgadza z znakiem jaki jest na stałe, o jeden ząbek musi być "żle" żeby było dobrze. Ale jak wcześniej mówili jeśli kąt wtrysku będzie pokazywał 250-255 jednostek lub zero to znaczy że jest coś skopane. Jeśli się będzie mieścił w tym przedziale to znaczy ze jest problem w czymś innym, bo może nie jest to idełał ale chodzić powinien.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME