Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Liebherr CUNesf3933 index 21F - Brak chłodzenia w chłodziarce

see 13 Paź 2017 08:20 1170 0
  • #1
    see
    Poziom 9  
    Zostawię wpis dla potomnych gdyby komuś stało się coś podobnego.
    Opisywałem problem z chłodziarko zamrażalką, która od włączenia chłodziła a potem już nie. Rozebrałem lodówke z tyłu dostałem się do płytki itp. Zadawałem pytania jakim napięciem i jak jest sterowany zawór KMV 432 - tabliczek znamionowych brak. Dzwoniłem do serwisu Liebherr do okolicznych serwisów i do serwisów innych miast aby się dowiedzieć jakie jest napięcie podawane na ten zawór. Napisałem temat na forum i okazało się, że odpowiedzi od nikogo nie dostałem. Zaryzykowałem i podłączyłem fazę. Zawór brzęczał więc stawiałem na niego. Okazuje się, że zawór jest bistabilny i działa jakby na stałe napięcie. Przełączane jest przez triaka z bramką logiczną 108w6e. Radziłem sobie w taki sposób, że przez czasówkę i mostek prostowniczy sterowałem zaworem na zamrażalnik raz na chłodziarkę poprzez zmianę polaryzacji + - - +. Szukając podobnych tematów sprawdziłem drożność odpływu w chłodziarce bo tylko on jest widoczny - było ok. Sprawdziłem czujniki temp były ok.
    Wsadziłem termometr do zamrażalki i okazało się, że zamrażalka na pierwszej półce tam gdzie wentylator osiągała temp -5st a już w następnej poniżej -18 i tak do -20. W chłodziarce była temp +12. I tu zastanowiło mnie jak to możliwe w końcu wentylator powinien chłodzić skąd te ciepło.

    Gdyby komuś zdarzył się taki problem proszę w lodówce rozkręcić od strony zamrażalki plastikową maskownicę ok 8śrub torx. Będzie się tam znajdować parownik, wentylator, grzałka i mnóstwo lodu oraz spust wody. Odmrażamy zmarzlinę sprawdzamy kanał spustowy od zamrażalki dodam no foros (która sama powinna się rozmrażać) sprawdzamy grzałkę czy jest ok. Włączamy lodówko-zamrażarkę i cieszymy się sukcesem.