Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MSI H110M PRO-VD - Komputer włączał się i wyłączał co chwilę

KalEl 15 Paź 2017 12:04 180 2
  • #1 15 Paź 2017 12:04
    KalEl
    Poziom 1  

    Witam,

    W nocy próbowałem odpalić komputer, zapalały się diody i startowały wiatraki i po chwili wszystko gasło. Po krótkiej chwili sytuacja się powtarzała. Blaszaka otworzyłem, posprawdzałem czy wszystko dobrze wpięte, kondensatory są w porządku, reset biosu profilaktycznie.

    Z rana zacząłem od nowa, tym razem komputer się włączył, ale tylko tyle - czarny ekran, żadnej reakcji myszki i klawiatury.
    Wypiąłem 1 kość ramu z lewej kieszeni i po dłuższej zwłoce monitor, myszka i klawiatura zareagowały i komputer się dalej normalnie włączył.
    Następnie zrobiłem zamiankę i przy kości w lewej kieszeni komputer się włączył, ale ekran czarny - nic nie reagowało.

    Podaję specyfikację:
    MSI H110M PRO-VD
    Intel Core i5-6400
    MSI GeForce GTX 1060 3GB
    2x 4GB 2133 MHz
    SilentiumPC Vero L1 500W

    Sprzęt ma pół roku, do tej pory nie było żadnego problemu. Wychodzi na to że coś z płytą, ale będę wdzięczny za porady.

    Pozdrawiam

    0 2
  • #2 15 Paź 2017 12:19
    Theofilos
    Poziom 12  

    Witam

    Proponuję odłączyć dysk i zrobić test pamięci programem MemTest86.
    Jeżeli nie udaje się obu kości pamięci razem, to każdej oddzielnie.
    Poza tym, jeżeli sprzęt ma pół roku, to oddałbym go do serwisu na gwarancji.

    Pozdrawiam
    Theofilos

    0
  • Pomocny post
    #3 15 Paź 2017 14:46
    Aseri15
    Poziom 28  

    Theofilos napisał:
    Jeżeli nie udaje się obu kości pamięci razem, to każdej oddzielnie.


    Test tym programem zawsze robimy dla każdej kości osobno. 3 przebiegi dla każdej z nich.

    0