Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Candy CDS150 - dziwna praca zmywarki

MichalESI 18 Paź 2017 07:50 330 5
  • #1 18 Paź 2017 07:50
    MichalESI
    Poziom 2  

    Witam. Jestem poczatkującym forumowiczem. Proszę o wyrozumiałosć :). Posiadam zmywarke Candy CDS 150. Nie wiem co jest z nia nie tak. Po długim postoju zaczeła dziwnie sie zachowywać. Generalnie wygląda to tak. Włączam mycie i zależnie od humoru zmywarki raz mycie stanie przed samym płukaniem i suszeniem. A raz po 5min pracy. Raz myje ciepła wodą, raz zimną. Raz naczynia sa czyste (lecz mokre). Raz brudne. Calkowicie przestała suszyc naczynia. I ogólnie robi co chce :). Spotkał sie ktoś z podobnym problemem w tej zmywarce?
    Szukałem podobnego wątku. Ale nie ma nic na temat mojego modelu.
    Pozdrawiam serdecznie i dziekuje z góry za pomoc :)

    0 5
  • #2 19 Paź 2017 16:25
    cezet
    VIP Zasłużony dla elektroda

    Pompa myjąca pada a raczej już padła. Dodatkowo moduł do ew. sprawdzenia.

    0
  • #3 19 Paź 2017 20:57
    MichalESI
    Poziom 2  

    cezet napisał:
    Pompa myjąca pada, a raczej już padła. Dodatkowo moduł do ew. sprawdzenia.
    Jak mogę sprawdzic moduł? Możesz mi w wytłumaczyć w prosty sposób? Jestem zielony jeśli chodzi o wszelaką elektronikę, ale mam znajomego, który może coś podziałać. Z tym, że muszę mu powiedziec co ma sprawdzić :)

    0
  • #4 19 Paź 2017 21:27
    cezet
    VIP Zasłużony dla elektroda

    Sprawdź najpierw pompę czy nie ma luzów na wirniku. Jeśli ma to do wymiany. Moduł może sprawdzić elektronik.

    0
  • #5 23 Paź 2017 21:10
    Robo-technical
    Poziom 22  

    Pompa myjąca w tym modelu ma kondensator rozruchowy? Czy styki przy pompie są czyste?

    0
  • #6 19 Lis 2017 10:07
    MichalESI
    Poziom 2  

    Robo-technical napisał:
    Pompa myjąca w tym modelu ma kondensator rozruchowy? Czy styki przy pompie są czyste?
    Nie mam pojęcia, ale sprawdzę :) Kupiłem już inną zmywarkę, a ta zostaje jako królik doświadczalny ;)
    cezet napisał:
    Sprawdź najpierw pompę czy nie ma luzów na wirniku. Jeśli ma to do wymiany. Moduł może sprawdzić elektronik.
    Pompa wydaje się że jest ok., a luzów nie zauważyłem.

    0