Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pali kable i bezpiecznik peugeot 406 1.8 16v 1996r

19 Paź 2017 12:24 507 2
  • Poziom 4  
    Witam, mam problem z bezpiecznikiem nr 19 gdy wlaczam swiatla pozycyjne od razu go pali, a gdy wsadzilem wiekszy niz powinien byc zaczelo palic mi jakis zolty kabel. Gdy go zmienilem i nie wkladalem juz bezpiecznika zaczęło palic mi bezpiecznik nr 28 i rozladowalo akumulator i auto zgaslo, a gdy naladowalem i próbowałem odpalic (juz z bezpiecznikiem 28) spalilo go i zaczely palic sie kable prowadzące do skrzynki bezpieczników , jeżeli ktoś wie co to prosze napisac :) z gory dziekuje
  • Pomocny post
    Poziom 32  
    Sprawdź instalację nie zmieniaj bezpieczniki na większe !!! Prawdopodobnie jest zwarcie od czegoś wpiętego lub samej instalacji . Musisz przeglądnąć całą , przede wszystkim ten przewód który się izolacja topi . Nie uruchamiaj niczego przed znalezieniem usterki . To grozi spaleniem wiązki oraz auta !!!
  • Poziom 4  
    [quote="marqqv"]Sprawdź instalację nie zmieniaj bezpieczniki na większe !!! Prawdopodobnie jest zwarcie od czegoś wpiętego lub samej instalacji . Musisz przeglądnąć całą , przede wszystkim ten przewód który się izolacja topi . Nie uruchamiaj niczego przed znalezieniem usterki . To grozi spaleniem wiązki oraz auta !!!

    No wlasnie juz nic nie uruchamiam ani nawet nie próbuje, wiem tyle ze wlasnie zaczelo palic tylko ten zolty kabel od niebieskiej wtyczki przy skrzynce bezpiecznikow

    Dodano po 19 [godziny] 10 [minuty]:

    Jestem zielony przy tym , a nikt nie chce sie tego podjąć robic! Pomocy!!!!