Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pierwsze uruchomienie kotła po montażu

20 Paź 2017 12:09 1851 7
  • Poziom 4  
    Powitać. Nadszedł ten dzień kiedy odpaliłem po raz pierwszy instalację. Kocioł 15kw podajnik ekogroszek. Sterownik RM82 SKZP-02. 2 pompy CO + CWU. Zawór 4D afriso. Instalacja szczelna, odpowietrzniki automatyczne w najwyższych punktach Jeden na zasilaniu wymiennika w najwyższym punkcie, drugi na wyjściu zaworu 4d (najwyższy punkt). Wymiennik CWU poziomy galmet 140l.

    I jest mały problem a mianowicie po załączeniu się pompy CWU słychać gulgotanie w rurach i wężownicy. Co może być przyczyną? Wymiennik jest pod sufitem, odpowietrznik sprawny (Nowy i działa). Rurki Cu 28mm idące do wężownicy mają około 1m zasilanie + 1m powrót.

    Oczywiście przed pompami filtry z zaworem a za pompami zawory zwrotne + zawór odcinający.

    Dodam że instalacja odpowietrzona a słychać jakby skądś brała powietrze. Instalacja otwarta, naczynie wyrównawcze w najwyższym punkcie na strychu. około 5-6m powyżej kotła.
  • Poziom 32  
    Odpowietrzyć porządnie instalacje a szczególnie bojler. Dobrze dy było to widzieć. daj jakieś zdjęcia.
  • Poziom 32  
    Jaki czas od uruchomienia upłynął ? Dziś odpalałeś czy to już dłuższy czas ?
  • Poziom 4  
    Zaraz porobię zdjęcia. Dziś rano o 7 odpalone. Więc minęło dopiero 6 godz. CWU się nagrzewa. Wydaje mi się że się cały czas odpowietrza. Co jakiś czas odpowietrznik wypuszcza powietrze i teraz tak jakby mniej gulgocze. Tylko CWU. Ogrzewanie działa bez zarzutu.
  • Poziom 32  
    W moim przypadku trwało to ok. 48h i się uspokoiło Takie właśnie
    Zenek1982 napisał:
    słychać gulgotanie w rurach i wężownicy
    Stopniowo się unormowało/odpowietrzyło .
  • Poziom 4  
    Pierwsze uruchomienie kotła po montażuPierwsze uruchomienie kotła po montażuPierwsze uruchomienie kotła po montażu

    Proszę. Popmpa CWU to ta górna, Ostatnie zdjęcie pokazuje zamontowanie odpowietrznika CWU.
  • Poziom 32  
    Odpowietrzać do bólu. Włączać i wyłączać pompę CWU aż się odpowietrzy. Strasznie to powykręcane. Odpowietrznik ten za zaworem 4d jest po stronie ssawnej i może zaciągać powietrze. Po odpowietrzeniu CO ten odpowietrznik zamknąć. A gdzie rura bezpieczeństwa?
  • Poziom 4  
    Rura bezpieczeństwa idzie prosto z kotła do zbiornika wyrównawczego. Widoczna na ostatnim zdjęciu na pierwszym planie.

    Dodano po 1 [minuty]:

    Powykręcane bo mało miejsca w kotłowni. Innej opcji nie było.

    Dodano po 11 [minuty]:

    Dziękuje za pomoc. Od rana kociołek pracuje i już prawie przestało gulgotać. Jeszcze delikatnie tylko.

    Dodano po 17 [godziny] 12 [minuty]:

    Panowie minęła doba od odpalenia kotła i przestało gulgotać. Jednak jest jeszcze problem gdy załączy się pompa cwu a mianowicie po załączeniu cwu spada temp na ogrzewanie (termometr za pompą od ogrzewania, nie mam jeszcze czujnika podłączonego do sterownika) Tak jakby cała woda z kotła szła na cwu a na ogrzewanie tylko z powrotu. Czy to normalne? Drugi temat ile powinien spalać kocioł 15 kw przy instalacji 8 grzejników + 4x podłogówka, obiegi około 60-70m + CWU 140l? Mi tu pokazuje dobowe 22 kg. Aczkolwiek nowy budynek, powinien się wygrzać więc może później spalanie spadnie. Lub coś z nastawami mam pomieszane.