Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stacja pogodowa 2measure, czujnik wewnętrzny temperatury i wilgotności

lolekkm 20 Paź 2017 12:28 132 5
  • #1 20 Paź 2017 12:28
    lolekkm
    Poziom 9  

    Witam , moze ktoś będzie wiedział jak ugryźć temat, stacja uszkodziła czujnik wewnętrzny , cały czas pokazuje temp. HH czyli maksymalną oraz wilgotność stanęła na 87 % , zewnętrzny czujnik jest obsługiwany prawidłowo. Nie jest to uszkodzenie spowodowane czynnikiem zewnętrznym , sprawdzałem w środku, wizualnie wszystko w porządku , nie wiem czy to sam czujnik ulegl uszkodzeniu , czy też dostał za duże prądy i stąd cały czas złe dane na wyswietlaczu. Będę wdzieczny za jakąś podpowiedź?Stacja pogodowa 2measure, czujnik wewnętrzny temperatury i wilgotnościStacja pogodowa 2measure, czujnik wewnętrzny temperatury i wilgotnościStacja pogodowa 2measure, czujnik wewnętrzny temperatury i wilgotności

  • #2 20 Paź 2017 13:29
    wojtek 9007
    Poziom 33  

    Witam - element zaznaczony jako 1 to czujnik temperatury natomiast 2 to czujnik wilgotności . Proszę prześledzić ścieżki po drugiej stronie płytki .

    Dodano po 1 [minuty]:

    Stacja pogodowa 2measure, czujnik wewnętrzny temperatury i wilgotności

  • #3 20 Paź 2017 19:26
    lolekkm
    Poziom 9  

    niestety niczego podejrzanego nie udało mi się znaleźć Stacja pogodowa 2measure, czujnik wewnętrzny temperatury i wilgotności

    Dodano po 6 [minuty]:

    zapomniałem zaznaczyć miejsca wlutowaniaStacja pogodowa 2measure, czujnik wewnętrzny temperatury i wilgotności

  • #4 20 Paź 2017 19:33
    wojtek 9007
    Poziom 33  

    Proponuję zresetować płytkę ( tam jest przycisk ) ustawić zegar i zobaczyć jaką pokaże
    temperaturę .

  • #5 20 Paź 2017 22:19
    lolekkm
    Poziom 9  

    resetowałem wiele razy , bez zmian

  • #6 29 Paź 2017 21:24
    lolekkm
    Poziom 9  

    tak tylko informacyjnie , po jakimś czasie dane na wyświetlaczu zaczęły się zmieniać z hh na LL i wilgotność z 87 proc na 27 , czyli tak jakby przeskakiwały z maksymalnych na minimalne, a dziś w nocy znowu zaczeła chodzić prawidłowo, sądzę że tylko na chwile , ale jednak, jakieś pomysły?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME