Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SMS50E82EU - błąd E09 brak grzania, grzałka i moduł ok

krzygoli 23 Paź 2017 11:59 552 4
  • #1 23 Paź 2017 11:59
    krzygoli
    Poziom 10  

    Witam.
    Mam problem z błędem E09. Brak grzania. Rozebrałem pompogrzałkę bo miała przerwę. Elektronik ją naprawił, pomiary rezystancji ok. Zmywarka nadal nie grzeje. Okazuje się, że po podłączeniu miernika na zaciski grzałki nie ma napięcia. Wymontowałem moduł i dałem do sprawdzenia i moduł ok. Więc podejrzenie pada na czujniki (termostat, czujnik zmętnienia....). Bez schematu ciężko, a w sieci nie potrafię znaleźć.
    Proszę o pomoc.

    0 4
  • #2 23 Paź 2017 13:53
    Piotr2608

    Poziom 38  

    krzygoli napisał:
    Moduł ok. Więc podejrzenie pada na czujniki(termostat, czujnik zmętnienia....). Bez schematu ciężko,a w sieci nie potrafię znaleźć .


    Jeśli grzałka jest na 100% sprawna, to oznaczać może tyle, że moduł jest najprawdopodobniej uszkodzony a tym bardziej iż grzałka była uszkodzona.
    Czujnik temperatury to inna bajka, inne kody błędów.

    0
  • Pomocny post
    #3 23 Paź 2017 21:23
    bubu64
    Poziom 20  

    W tych modułach na zaciskach grzałki musi być obciążenie inaczej nie załączy zasilania:)
    Nie wiem czy elektronik jest w stanie naprawić grzałkę od tych zmywarek:)

    1
  • #4 24 Paź 2017 08:33
    krzygoli
    Poziom 10  

    Jak w takim razie mogę jednoznacznie stwierdzić czy grzałka jest uszkodzona? Mogę nalać do pompogrzałki wody i podłączyć bezpośrednio pod 230V? Czy jest jakiś inny sposób?

    1
  • #5 21 Lip 2018 20:11
    rampel
    Poziom 2  

    To przewód a dokładniej wtyczka ma przewody zasilające wciskane na noże pinów. W tym miejscu się nagrzewa i w następstwie uszkadza grzałkę. Po naprawie grzałki należy odciąć trzy przewody. Rozebrać w drobny mak i wyczyścić wtyczkę, a następnie skrócone przewody powtórnie włożyć i ścisnąć, żeby noże pinów nacięły izolację. Tak naprawiłem i nie dowierzając sobie zakupiłem nową pompę. Przyszła w komplecie z tymi przewodami i leży już półtorej roku i czeka aż naprawiony komplet odmówi posłuszeństwa. W nowej niewiele gwarancji już pozostało a kosztowała niecałe 600 zł.

    0