Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Matiz 2002 r. - Brak ogrzewania.

24 Paź 2017 21:06 1092 12
  • Poziom 32  
    Witam. Mam problem z moim Matizem a konkretnie z brakiem ogrzewania wewnętrznego.Od pewnego czasu wydajność nadmuchu ciepłego powietrza nie była ciekawa ale było to spowodowane zużytą uszczelką pod głowicą . Uszczelkę wymieniłem , zalałem układ świeżym płynem i tak jeździłem ok. dwóch miesięcy.Teraz kiedy zaczęły się chłodne dni chciałem skorzystać z ogrzewania a tu niespodzianka , powiało chłodem mimo , że na wskaźniku temperatura jest w normie. Uprzedzę może ewentualne podpowiedzi - termostat też wymieniony na nowy.Pokrętło ciepło/ zimno uważam za na pewno sprawne. Stawiam na zapowietrzony układ tylko jak w takim brzdącu go skutecznie odpowietrzyć?
  • Pomocny post
    Poziom 34  
    Jak zapowietrzony to jeden wąż do nagrzewnicy będzie zimny. Jak dobrze pamiętam to najlepiej się odpowietrza cienkim wężem koło przepustnicy, ale teoretycznie powinien odpowietrzyć się sam.
  • Poziom 32  
    Dzięki kolego za podpowiedź ! Ja też sądziłem , że układ sam się odpowietrzy . Myślałem , że mogłem zrobić błąd w momencie zalania układu płynem po naprawie i nie " otworzyłem " pełnego ogrzewania i odpalenia silnika w celu wypełnienia układu , ale sądzę że choćby po dłuższym czasie nieużywania nagrzewnicy i po jej włączeniu układ powinien się odpowietrzyć.
  • Pomocny post
    Poziom 28  
    Najprawdopodobniej będziesz miał do wymiany nagrzewnicę,spróbuj ją przedmuchać.
  • Poziom 32  
    Przed naprawą płyn chłodzący miał nie ciekawą barwę więc mógł zanieczyścić układ więc jest możliwe , że nagrzewnica jest " zatkana" ale działała do końca choć nie w pełnym zakresie bo było to odczuwalne . Teraz płyn jest idealnie czysty a ogrzewanie padło zupełnie.
  • Pomocny post
    Poziom 28  
    darfur5 napisał:
    Teraz płyn jest idealnie czysty a ogrzewanie padło zupełnie.

    Dlatego najpierw możesz spróbować ją przedmuchać.
  • Poziom 32  
    Dobrze czuję się w wadze ciężkiej a takie maluchy kołatają moje nerwy ale posłucham waszych rad i dam znać o efektach.

    Dodano po 8 [minuty]:

    A niech Strumien podpowie w czym problem i na co uważać. może jakaś konkretna rada ? To pojazd mojej żony więc sam rozumiesz , jak coś nie tak to czapa.
  • Pomocny post
    Poziom 28  
    darfur5 napisał:
    w czym problem

    Problem jest z dojściem do przewodów nagrzewnicy jest tam bardzooo ciasno.
  • Poziom 32  
    Tak myślałem ,że to będzie " optymistyczny " akcent tej roboty.
  • Poziom 32  
    Witam. Korzystając z waszych podpowiedzi przepłukałem nagrzewnicę w obie strony i efekt jest taki , że grzeje ! jak długo to zobaczymy. To było najprostsze rozwiązanie i bez kosztów. Dziękuję wszystkim za zainteresowanie i podpowiedzi.Temat zamykam.