Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Piec nagrzewa się i wyłącza

bartasg 27 Oct 2017 21:03 5112 9
  • #1
    bartasg
    Level 9  
    Witam serdecznie,

    Na wstępie zaznaczę, że jestem laikiem więc bardzo proszę o wyrozumiałość.



    Rozpoczynam pierwszy sezon grzewczy w swoim nowym domu. Na całym parterze posiadam podłogówkę, na górze w pokojach kaloryfery i w łazience też podłogówkę plus drabinkę.

    Mam problem, gdyż nie mogę dogrzać domu do 21 stopni. Posiadam piec gazowy Buderus GB 012 25K‎ i sterownik Delta Dore Tybox 137. Mam ustawioną temperaturę na dzień 21 stopni. Wracam do domu po całym dniu i jest 20,5 stopnia, piec nie chodzi. Mija kilka minut, piec się włącza nagrzeje do ok. 50 stopni (temperatura na grzejniki na piecu ustawiona 60) miną może dwie minuty i się wyłącza, spada do ok. 20 i 10 minut spokoju, po 10 minutach znowu to samo i tak w kółko. Kaloryfery zapowietrzone nie są nawet nie zdążą się nagrzać, są letnie, podłogówka letnia. Nie jestem w stanie nagrzać. Nagrzeje się po kilku godzinach i to głównie przez gotowanie w kuchni. Ta sytuacja trwa od kilku tygodni kiedy tak na dobrą sprawę się ochłodziło i dopiero po kilku miesiącach temperatura w domu spadała poniżej 21 stopni. Bardzo proszę o pomoc jak sobie z tym poradzić i o co w tym wszystkim chodzi.

    Pozdrawiam i liczę na pomoc.
  • #2
    Erbit
    Level 41  
    bartasg wrote:
    ... Mam ustawioną temperaturę na dzień 21 stopni. Wracam do domu po całym dniu i jest 20,5 stopnia, piec nie chodzi.


    Rozumiem, że 21 stopni masz ustawione na sterowniku - a gdzie widzisz 20,5? Też na sterowniku czy na innym termometrze ?

    Próbowałeś podnieść temperaturę na sterowniku ?
  • #3
    bartasg
    Level 9  
    Erbit wrote:
    bartasg wrote:
    ... Mam ustawioną temperaturę na dzień 21 stopni. Wracam do domu po całym dniu i jest 20,5 stopnia, piec nie chodzi.


    Rozumiem, że 21 stopni masz ustawione na sterowniku - a gdzie widzisz 20,5? też na sterowniku ?

    Próbowałeś podnieść temperaturę na sterowniku ?


    Tak, na sterowniku cały czas obserwuję aktualną temperaturę czasami jest 20.2, 20.3, tak jak wspomniałem 20.5. 21stopni ustawione jest na dzień tj. od 6 do 22.

    Próbowałem podnieść, to samo.
  • #5
    bartasg
    Level 9  
    Erbit wrote:
    bartasg wrote:
    ...
    Próbowałem podnieść, to samo.


    Trochę mało precyzyjnie opisujesz. To samo znaczy po podniesieniu nadal 20,5 czy to samo znaczy nadal 0,5 poniżej ustawionej na sterowniku (ale jednak wyżej) ?


    Już się poprawiam.
    Ustawię przykładowo na 22,5 to też włączy się chwilę pochodzi i temperatura spada. Może i nagrzeje się wtedy do 21,5, ale trwa to kilka godzin, a kaloryfery nigdy nawet ciepłe nie są, ledwo letnie (odkręcone na 5). Po prostu nigdy nie może nagrzać się do temperatury ustawionej.
  • #6
    Erbit
    Level 41  
    bartasg wrote:
    ...
    Ustawię przykładowo na 22,5 to też włączy się chwilę pochodzi i temperatura spada. Może i nagrzeje się wtedy do 21,5, ale trwa to kilka godzin, a kaloryfery nigdy nawet ciepłe nie są, ledwo letnie (odkręcone na 5). Po prostu nigdy nie może nagrzać się do temperatury ustawionej.


    Teraz jest trochę konkretów.

    Skoro głowice otworzone na max to raczej bez lokalnej wizyty będzie ciężko - chyba, że moja wiara w fachowców elektrody jest zbyt słaba ;) Poczekaj na innych.

    Wydaje mnie się, że człowiek, który montował Tobie instalację powinien wiedzieć o co chodzi.
  • #7
    bartasg
    Level 9  
    Okej, dzięki mimo wszystko. Czekam na dalsze opinie i komentarze.

    Pozdrawiam.
  • #8
    dobroslaw

    Level 22  
    Jeśli piec taktuje a kaloryfery rozkręcone na maksa i coś tam grzeją ale słabo sprawdź filtry pewnie naleciało jakiś syfów i nie ma wystarczającego przepływu.
  • #9
    Erbit
    Level 41  
    dobroslaw wrote:
    Jeśli piec taktuje a kaloryfery rozkręcone na maksa i coś tam grzeją ale słabo sprawdź filtry pewnie naleciało jakiś syfów i nie ma wystarczającego przepływu.


    Nowa instalacja, pierwsze uruchomienie. Nie bardzo skąd miał ten "syf" nalecieć.

    Tam jest podłogówka i klasyczne grzejniki. Zapewne kocioł trzeba trochę inaczej ustawić (na wyższą temperaturę) i / lub na zaworze trójdrożnym wyregulować (o ile jest a być powinien) bo wygląda to tak jakby kocioł miał ustawioną za niską temperaturę powrotu i się wyłączał po nagrzaniu wody w obiegu ale jest to za niska temperatura by nagrzać grzejniki - stąd mój wniosek o regulacji na zaworze a i być może o podniesieniu temperatury na kotle.

    [edyta]
    Sprawdź (ręką), która rurka to powrót do kotła (będzie chłodniejsza) i sprawdź czy zaraz po nagrzaniu i wyłączeniu kotła ta rurka powrotu jest dużo cieplejsza od grzejnika. Jeśli jest znaczna różnica - to regulacja na zaworze trójdrożnym powinna rozwiązać problem. Jeśli chłodna tak jak i grzejniki to na kotle trzeba zaprogramować wyższą temperaturę powrotu. Niestety nie powiem Tobie jaką - poza tym zmiana temperatury powrotu może wymagać regulacji na zaworze trójdrożnym by na podłogówkę nie puścić za ciepłej wody.
  • #10
    dobroslaw

    Level 22  
    Jak nowa instalacja to filtry trzeba sprawdzić na samym początku, w starych instalacjach są zazwyczaj czyste a w nowych właśnie nieraz pakuł albo innego syfu naleci :)