Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy SDMO Model- "SH 15000 TE" - uszkodzony

30 Paź 2017 20:22 978 3
  • Poziom 2  
    Witam posiadam agregat widoczny na zdjęciu. na drugim zdjęciu widoczna jest część która jest uszkodzona (nie wiem jak dokładnie się nazywa), ale jest podłączona do przełącznika żółw zając i przechodzi przez nią przewód fazowy L1, z tego wnioskuję że wykrywa obciążenie i reguluje szybkość pracy silnika. niestety nie mogę nigdzie znaleźć takiego elementu, bez tego agregat nie daje prądu (nie wiem czy coś więcej nie jest uszkodzone). Czy idzie ten agregat podłączyć bez tego urządzenia aby działał poprawnie?
  • IGE-XAOIGE-XAO
  • Poziom 2  
    czy posiada ktoś może schemat elektryczny?
  • IGE-XAOIGE-XAO
  • Poziom 31  
    Cytat:
    na drugim zdjęciu widoczna jest część która jest uszkodzona (nie wiem jak dokładnie się nazywa),

    Przedstawiona na zdjęciu część, to - "automatic iddle speed device" ( automatyczne urządzenie biegu jałowego):
    Agregat prądotwórczy SDMO Model- "SH 15000 TE" - uszkodzony , dodatkowe informacje do - "automatic iddle speed device" , np. na str. 17 instrukcji (eng.): Link
    Katalog części do Twojego modelu SH 15000 TE, znajdziesz na stronie producenta: Link
    Agregat prądotwórczy SDMO Model- "SH 15000 TE" - uszkodzony, na stronie producenta masz adresy, pod którymi uzyskasz pomoc : Link

    P.S. Do katalogu części zaloguj się jako guest (gość), wtedy ominiesz potrzebę rejestracji.
  • Poziom 1  
    witam mam taki sam problem z tą cewką czy kolega gdzieś to kupił mój agregat bez tego działa tylko obroty falują.