Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESL47710R - Dlaczego te dwa wężyki tak "wiszą" i kapią?

ddokupil 30 Paź 2017 20:33 153 1
  • #1 30 Paź 2017 20:33
    ddokupil
    Poziom 15  

    Od jakiegoś czasu, w zasadzie od początku, mam problem z zalewaniem tej zmywarki. Jeśli było więcej do umycia na raz, np. po imprezie lubiła wywalić błąd że jest zalana i przestać działać. Po kilku - kilkunastu godzinach schła i działała bez zarzutu. Nawet nie mogąc znaleźć źródła wycieku ją zhackowałem: wywierciłem małą dziurkę w dnie, podstawiłem miseczkę z Tygryskiem i Kubusiem Puchatkiem i sprawdzało się to przez kilka lat. Aż przestało. Teraz zamiast sie coś pocić woda zaczęła lecieć ciurkiem. Szukając problemu znalazłem to:
    Electrolux ESL47710R - Dlaczego te dwa wężyki tak "wiszą" i kapią?

    Myslałem, że poluzowało sie na dobre ale to od początku było luźne. Dlaczego te przewody nie są do niczego podłączone a jedynie wiszą podwieszone? To wygląda tak jakby specjalnie miało z nich kapać na spód zmywarki.
    W związku z tym co tam zobaczyłem zakładam, że w ogóle nie powinno w nich być wody. Dlaczego u mnie jest?

    0 1
  • Pomocny post
    #2 30 Paź 2017 20:39
    Lodxx
    Specjalista AGD

    Te rurki odprowadzają wyciekającą wodę z uszczelki zmywarki,na początek do sprawdzenia dolne śmigło czy nie jest rozklejone na bokach,sprawdź dokładnie a następnie dolna uszczelka drzwi,jeżeli śmigło będzie okej.

    0