Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio 2 - Non-stop świecą się światła stopu.

01 Lis 2017 15:33 3963 18
  • Poziom 4  
    Witam.

    Jestem w posiadaniu Renault CLIO 2 . Problem polega na tym,że non-stop świecą się światła stopu i brak świateł pozycyjnych. Reszta jest ok,czasem zanika lewy migacz...Bezpieczniki i przekaźniki wszystkie sprawdzone i nie wiem gdzie dalej szukać. Proszę o pomoc. Z góry Dziękuję
  • Poziom 4  
    Sprawdzałem tą kostkę,która dochodzi do pedała i nawet jak ją odłącze to i tak się świeci.. Wcześniej mi się wogóle nie świecił.
  • Poziom 42  
    Kr3ciq95 napisał:
    Problem polega na tym,że non-stop świecą się światła stopu i brak świateł pozycyjnych.

    Opisz dokładnie kiedy się świecą, nawet bez zapłonu, z wyjętym kluczykiem czy dopiero jak włączysz światła pozycyjne?
    sanfran napisał:
    w renówkach chyba się świeci niezależnie od stacyjki

    Świecą tylko po zapłonie.
  • Poziom 4  
    Świecą po załączeniu pozycyjnych,nawet bez kluczyka i na zapłonie jest to samo.
  • Poziom 42  
    Załóż poprawnie i właściwe żarówki w tylnych lampach.
  • Poziom 4  
    Żarówki już poprawiałem,lecz nic to nie dało :/
  • Poziom 42  
    Myślę, że masz nadal problem z żarówkami w tylnych lampach.
  • Poziom 43  
    Zmieniałeś kiedyś żarówki dwu-włóknowe w obu lampach? Od kiedy tak się dzieje?

    Pozdrawiam.
  • Poziom 4  
    Tak zmieniałem w prawej lampie,z tydzień czasu pojeździłem i właśnie tak się stało.. Sprawdzałem żarówki i wymieniłem na nowe i jest to samo... Lecz jak wyjmę jedną z prawej strony pozycyjną to automatycznie listwa stopu gaśnie,ale stop w światłach dalej świeci. I nie wiem czemóż taka przyczyna i gdzie dalej szukać
  • Pomocny post
    Poziom 17  
    Kr3ciq95 napisał:
    Tak zmieniałem w prawej lampie,z tydzień czasu pojeździłem i właśnie tak się stało.. Sprawdzałem żarówki i wymieniłem na nowe i jest to samo... Lecz jak wyjmę jedną z prawej strony pozycyjną to automatycznie listwa stopu gaśnie,ale stop w światłach dalej świeci. I nie wiem czemóż taka przyczyna i gdzie dalej szukać


    Nie kupiłeś przypadkiem żarówki maxgeara, albo jakiegoś chińczyka? przypatrz się dobrze na oznaczenia w lampach jakiej mocy muszą być żarówki. Jeśli stop gaśnie po wyjęciu żarówki, to masz w niej problem.
  • Poziom 4  
    Jeszcze zapomniałem dodać,że po wciśnięciu stopu światła w środku i na zewnątrz przygaszają jak by jakieś spięcie się robiło,masa sprawdzana niby wszystko ok.

    Dodano po 2 [minuty]:

    Kupiłem w Kauflandzie,to już sprawdzałem i żarówka jest taka jak powinna,wg oznaczeń
  • Poziom 17  
    Kr3ciq95 napisał:
    Jeszcze zapomniałem dodać,że po wciśnięciu stopu światła w środku i na zewnątrz przygaszają jak by jakieś spięcie się robiło,masa sprawdzana niby wszystko ok.
    Dodano po 2 [minuty]:
    Kupiłem w Kauflandzie,to już sprawdzałem i żarówka jest taka jak powinna,wg oznaczeń


    a po włączeniu kierunków, miga stop? Ciekawy jestem jak te masy sprawdzałeś. Spadek napięcia na masie jest głównie w złączu.
    Masę w takich wypadkach po prostu się dorabia, pomijając złącze
  • Poziom 4  
    Nie miga ,ale czasem przestaje działać prawy migacz. A co do tej masy to sprawdzał dziadek i powiedział,że trzeba szukać gdzieś indziej bo tam jest wszystko ok,za to opisałem całą sytuację tutaj na forum.
  • Poziom 43  
    Możesz sprawdzić styki złącz wpiętych do paneli żarówek, zwłaszcza w lewej lampie. Zdarzały się niekiedy niekontaktujące, nadpalone styki, głównie masy.

    Pozdrawiam
  • Poziom 28  
    sanfran napisał:
    Gdzieś jest zwarcie. Trzeba odwiedzić elektryka samodowego.

    Musisz szukać w tylnych lampach.
  • Poziom 43  
    Kr3ciq95 napisał:
    co do tej masy to sprawdzał dziadek i powiedział,że trzeba szukać gdzieś indziej

    jedz do fachowca
  • Poziom 4  
    ptr92 napisał:
    Kr3ciq95 napisał:
    Tak zmieniałem w prawej lampie,z tydzień czasu pojeździłem i właśnie tak się stało.. Sprawdzałem żarówki i wymieniłem na nowe i jest to samo... Lecz jak wyjmę jedną z prawej strony pozycyjną to automatycznie listwa stopu gaśnie,ale stop w światłach dalej świeci. I nie wiem czemóż taka przyczyna i gdzie dalej szukać


    Nie kupiłeś przypadkiem żarówki maxgeara, albo jakiegoś chińczyka? przypatrz się dobrze na oznaczenia w lampach jakiej mocy muszą być żarówki. Jeśli stop gaśnie po wyjęciu żarówki, to masz w niej problem.


    Dzięki za pomoc. Kupiłem oryginalną żarówkę i wystarczyło jedną wymienić,tą co była wymieniana. Teraz wszystko działa jak powinno.